<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.lombardia5stelle.it/xmlrpc.php">

<!-- Retina Logo-->
	
	<meta property="og:image" content="https://www.lombardia5stelle.it/wp-content/uploads/2020/09/fumagalli-scatolone-3.jpeg"/>
	<meta property="og:title" content="Sfiducia a Fontana &#8211; Protesta in aula, la Maggioranza vada a casa, lo devono ai Lombardi."/>
	<meta property="og:url" content="https://www.lombardia5stelle.it/2020/09/08/%f0%9f%94%b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi/"/>
	<meta property="og:site_name" content="Movimento 5 Stelle Lombardia"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="🔴 SFIDUCIA A FONTANA - PROTESTA IN AULA, LA MAGGIORANZA VADA A CASA, LO DEVONO AI LOMBARDI

È stata discussa oggi in aula la mozione di sfiducia al Presidente "/>
    <meta property="fb:app_id" content="" />
	<meta property="description" content="🔴 SFIDUCIA A FONTANA - PROTESTA IN AULA, LA MAGGIORANZA VADA A CASA, LO DEVONO AI LOMBARDI

È stata discussa oggi in aula la mozione di sfiducia al Presidente "/>
	<title>Sfiducia a Fontana - Protesta in aula, la Maggioranza vada a casa, lo devono ai Lombardi. - Movimento 5 Stelle Lombardia</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lombardia5stelle.it/2020/09/08/%f0%9f%94%b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sfiducia a Fontana - Protesta in aula, la Maggioranza vada a casa, lo devono ai Lombardi. - Movimento 5 Stelle Lombardia" />
<meta property="og:description" content="🔴 SFIDUCIA A FONTANA &#8211; PROTESTA IN AULA, LA MAGGIORANZA VADA A CASA, LO DEVONO AI LOMBARDI È stata discussa oggi in aula la mozione di sfiducia al Presidente Fontana. Durante la discussione il MoVimento 5 Stelle Lombardia ha portato in aula alcuni scatoloni da trasloco, ognuno etichettato con il nominativo di un Assessore regionale, &hellip;" />
<meta property="og:url" content="https://www.lombardia5stelle.it/2020/09/08/%f0%9f%94%b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi/" />
<meta property="og:site_name" content="Movimento 5 Stelle Lombardia" />
<meta property="article:section" content="Massimo De Rosa" />
<meta property="article:published_time" content="2020-09-08T15:31:12+00:00" />
<meta property="article:modified_time" content="2020-09-08T15:36:08+00:00" />
<meta property="og:updated_time" content="2020-09-08T15:36:08+00:00" />
<meta property="og:image" content="https://www.lombardia5stelle.it/wp-content/uploads/2020/09/fumagalli-scatolone-3.jpeg" />
<meta property="og:image:secure_url" content="https://www.lombardia5stelle.it/wp-content/uploads/2020/09/fumagalli-scatolone-3.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="902" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="🔴 SFIDUCIA A FONTANA &#8211; PROTESTA IN AULA, LA MAGGIORANZA VADA A CASA, LO DEVONO AI LOMBARDI È stata discussa oggi in aula la mozione di sfiducia al Presidente Fontana. Durante la discussione il MoVimento 5 Stelle Lombardia ha portato in aula alcuni scatoloni da trasloco, ognuno etichettato con il nominativo di un Assessore regionale, [&hellip;]" />
<meta name="twitter:title" content="Sfiducia a Fontana - Protesta in aula, la Maggioranza vada a casa, lo devono ai Lombardi. - Movimento 5 Stelle Lombardia" />
<meta name="twitter:image" content="https://www.lombardia5stelle.it/wp-content/uploads/2020/09/fumagalli-scatolone-3.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lombardia5stelle.it/#website","url":"https://www.lombardia5stelle.it/","name":"Movimento 5 Stelle Lombardia","potentialAction":{"@type":"SearchAction","target":"https://www.lombardia5stelle.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lombardia5stelle.it/2020/09/08/%f0%9f%94%b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi/#primaryimage","url":"https://www.lombardia5stelle.it/wp-content/uploads/2020/09/fumagalli-scatolone-3.jpeg","width":1600,"height":902},{"@type":"WebPage","@id":"https://www.lombardia5stelle.it/2020/09/08/%f0%9f%94%b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi/#webpage","url":"https://www.lombardia5stelle.it/2020/09/08/%f0%9f%94%b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi/","inLanguage":"it-IT","name":"Sfiducia a Fontana - Protesta in aula, la Maggioranza vada a casa, lo devono ai Lombardi. - Movimento 5 Stelle Lombardia","isPartOf":{"@id":"https://www.lombardia5stelle.it/#website"},"primaryImageOfPage":{"@id":"https://www.lombardia5stelle.it/2020/09/08/%f0%9f%94%b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi/#primaryimage"},"datePublished":"2020-09-08T15:31:12+00:00","dateModified":"2020-09-08T15:36:08+00:00","author":{"@id":"https://www.lombardia5stelle.it/#/schema/person/c74c611196d70c2e1acb1a6988f332a5"}},{"@type":["Person"],"@id":"https://www.lombardia5stelle.it/#/schema/person/c74c611196d70c2e1acb1a6988f332a5","name":"Redazione Staff","image":{"@type":"ImageObject","@id":"https://www.lombardia5stelle.it/#authorlogo","url":"https://secure.gravatar.com/avatar/74445e9556f20b5be3c00e6e7bcf0f3a?s=96&d=mm&r=g","caption":"Redazione Staff"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//f.vimeocdn.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Movimento 5 Stelle Lombardia &raquo; Feed" href="https://www.lombardia5stelle.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Movimento 5 Stelle Lombardia &raquo; Feed dei commenti" href="https://www.lombardia5stelle.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Movimento 5 Stelle Lombardia &raquo; Sfiducia a Fontana &#8211; Protesta in aula, la Maggioranza vada a casa, lo devono ai Lombardi. Feed dei commenti" href="https://www.lombardia5stelle.it/2020/09/08/%f0%9f%94%b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lombardia5stelle.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.lombardia5stelle.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_shortcode_style-css'  href='https://www.lombardia5stelle.it/wp-content/plugins/newstube-shortcodes//shortcodes/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wti_like_post_style-css'  href='https://www.lombardia5stelle.it/wp-content/plugins/wti-like-post/css/wti_like_post.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lombardia5stelle.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-ads-management-css'  href='https://www.lombardia5stelle.it/wp-content/plugins/cactus-ads/css/video-ads-management.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-poll-css'  href='https://www.lombardia5stelle.it/wp-content/plugins/cactus-poll/css/cactus-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='truemag-rating-css'  href='https://www.lombardia5stelle.it/wp-content/plugins/cactus-rating//css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.lombardia5stelle.it/wp-content/plugins/cactus-rating/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lombardia5stelle.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='csbwf_sidebar_style-css'  href='https://www.lombardia5stelle.it/wp-content/plugins/custom-share-buttons-with-floating-sidebar/css/csbwfs.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.lombardia5stelle.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='https://www.lombardia5stelle.it/wp-content/themes/newstube/inc/megamenu/css/mashmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.lombardia5stelle.it/wp-content/themes/newstube/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.lombardia5stelle.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.lombardia5stelle.it/wp-content/themes/newstube/js/swiper/idangerous.swiper.css' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css'  href='https://www.lombardia5stelle.it/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-style-css'  href='https://www.lombardia5stelle.it/wp-content/themes/newstube/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C800%2C400italic%2C800italic%7CRoboto+Condensed%7CRoboto+Condensed' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.lombardia5stelle.it/wp-content/uploads/js_composer/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.lombardia5stelle.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='wti_like_post_script-js-extra'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"https:\/\/www.lombardia5stelle.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/wti-like-post/js/wti_like_post.js' id='wti_like_post_script-js'></script>
<script type='text/javascript' id='ajax-request-js-extra'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/www.lombardia5stelle.it\/wp-admin\/admin-ajax.php","query_vars":{"page":0,"year":2020,"monthnum":9,"day":8,"name":"%f0%9f%94%b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":10,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.lombardia5stelle.it\/2020\/09\/08\/%F0%9F%94%B4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/themes/newstube/js/ajax.js' id='ajax-request-js'></script>
<link rel="https://api.w.org/" href="https://www.lombardia5stelle.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lombardia5stelle.it/wp-json/wp/v2/posts/22034" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lombardia5stelle.it/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://www.lombardia5stelle.it/?p=22034' />
<link rel="alternate" type="application/json+oembed" href="https://www.lombardia5stelle.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lombardia5stelle.it%2F2020%2F09%2F08%2F%25f0%259f%2594%25b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lombardia5stelle.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lombardia5stelle.it%2F2020%2F09%2F08%2F%25f0%259f%2594%25b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					right: 20px;
					top: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #ffe819;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #dd3333;
				}
				button#catapultCookie {
					background:#ffffff;
					color: #dd3333;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lombardia5stelle.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.lombardia5stelle.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.lombardia5stelle.it/wp-content/uploads/2016/04/cropped-Lombardia_AVATAR_facebook-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lombardia5stelle.it/wp-content/uploads/2016/04/cropped-Lombardia_AVATAR_facebook-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lombardia5stelle.it/wp-content/uploads/2016/04/cropped-Lombardia_AVATAR_facebook-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lombardia5stelle.it/wp-content/uploads/2016/04/cropped-Lombardia_AVATAR_facebook-270x270.png" />
<!-- custom css -->
				<style type="text/css">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</style>
			<!-- end custom css -->		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo CSS.

Per maggiori informazioni consulta la documentazione (icona di aiuto sopra).
*/

.cactus-slider-post-title{
	font-size: 17px !important;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-22034 single-format-standard fix-header-theater  group-blog wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">	
	 <div id="body-wrap" class="">
    <div id="wrap">

	<!-- INSERIMENTO LOGO HEADER -->
	<div style="width: 100%;height: auto;padding: 20px 0;">
    		<img src="http://www.lombardia5stelle.it/wp-content/uploads/2018/07/logo-per-sito2.png" style="margin: 0 auto; display: block; width: 30%;">
	</div>
	<!-- FINE LOGO HEADER -->

        <header class="">
    	
<!--Navigation style-->
<div class="cactus-nav style-3">

    <!--Top NAV-->
    <div id="top-nav">

    <nav class="navbar navbar-default" role="navigation">
        <div class="container">
            <!--Headlines-->
                         <!--Headlines-->
            	
            <!--Share list-->
           		<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
						<li class="facebook"><a target='_blank' href="https://www.facebook.com/Movimento5stellelombardia" title='Facebook'><i class="fa fa-facebook"></i></a></li>
										<li class="youtube"><a target='_blank' href="http://www.youtube.com/user/Lombardia5stelle" title='YouTube'><i class="fa fa-youtube"></i></a></li>
										<li class="twitter"><a target='_blank' href="http://twitter.com/Lombard5stelle" title='Twitter'><i class="fa fa-twitter"></i></a></li>
																<li class="google-plus"><a target='_blank' href="https://plus.google.com/+Lombardia5stelleIt/" title='Google Plus'><i class="fa fa-google-plus"></i></a></li>
																			<li class="rss"><a target='_blank' href="https://www.lombardia5stelle.it/rss" title='RSS'><i class="fa fa-rss"></i></a></li>
						        					<li  class="custom-fa-star-o"><a href="http://www.beppegrillo.it/listeciviche/liste/lombardia/" title='Lombardia 5 Stelle sul Blog di Grillo'><i class="fa fa-star-o"></i></a></li>
						</ul>
		            <!--Share list-->

            <!--Menu-->
            <ul class="nav navbar-nav navbar-right rps-hidden top-menu-rps">
                <li id="menu-item-16809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16809"><a href="https://www.lombardia5stelle.it/">Home</a></li>
<li id="menu-item-16496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-16496"><a href="#">Programma</a>
<ul class="sub-menu">
	<li id="menu-item-16160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-16160"><a href="#">Elezioni 2018</a>
	<ul class="sub-menu">
		<li id="menu-item-15872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15872"><a href="https://www.lombardia5stelle.it/wp-content/uploads/2017/11/Programma-M5S-Lombardia_2.pdf">Programma</a></li>
		<li id="menu-item-16161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16161"><a href="https://www.lombardia5stelle.it/candidati-2018/">Candidati</a></li>
	</ul>
</li>
	<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-65"><a title="Programma 2013" href="#">Elezioni 2013</a>
	<ul class="sub-menu">
		<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a title="Programma completo 2013" href="https://www.lombardia5stelle.it/programma-completo-2013/">Programma</a></li>
		<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a title="Programma 2013 : Regione e cittadini" href="https://www.lombardia5stelle.it/programma-completo-2013/regione-e-cittadini/">Regione e cittadini</a></li>
		<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a title="Programma 2013 : Stato e Ambiente" href="https://www.lombardia5stelle.it/programma-completo-2013/stato-e-ambiente/">Stato e ambiente</a></li>
		<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a title="Acqua" href="https://www.lombardia5stelle.it/programma-completo-2013/acqua/">Acqua</a></li>
		<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a title="Sviluppo ed Economia" href="https://www.lombardia5stelle.it/programma-completo-2013/sviluppo-ed-economia/">Sviluppo ed Economia</a></li>
		<li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a title="Trasporti e Territorio" href="https://www.lombardia5stelle.it/programma-completo-2013/trasporti-e-territorio/">Trasporti e Territorio</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-63"><a title="Gruppo consiliare" href="#">Gruppo consiliare</a>
<ul class="sub-menu">
	<li id="menu-item-16495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-16495"><a>I portavoce della XI legislatura</a>
	<ul class="sub-menu">
		<li id="menu-item-16887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16887"><a href="https://www.lombardia5stelle.it/dario-violi/">Dario Violi</a></li>
		<li id="menu-item-16885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16885"><a href="https://www.lombardia5stelle.it/ferdinando-alberti/">Ferdinando Alberti</a></li>
		<li id="menu-item-16877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16877"><a href="https://www.lombardia5stelle.it/roberto-cenci/">Roberto Cenci</a></li>
		<li id="menu-item-16879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16879"><a href="https://www.lombardia5stelle.it/marco-degli-angeli/">Marco Degli Angeli</a></li>
		<li id="menu-item-16875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16875"><a href="https://www.lombardia5stelle.it/nicola-di-marco/">Nicola Di Marco</a></li>
		<li id="menu-item-16884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16884"><a href="https://www.lombardia5stelle.it/massimo-de-rosa/">Massimo De Rosa</a></li>
		<li id="menu-item-16882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16882"><a href="https://www.lombardia5stelle.it/raffaele-erba/">Raffaele Erba</a></li>
		<li id="menu-item-16886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16886"><a href="https://www.lombardia5stelle.it/andrea-fiasconaro/">Andrea Fiasconaro</a></li>
		<li id="menu-item-16883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16883"><a href="https://www.lombardia5stelle.it/monica-forte/">Monica Forte</a></li>
		<li id="menu-item-16880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16880"><a href="https://www.lombardia5stelle.it/marco-fumagalli/">Marco Fumagalli</a></li>
		<li id="menu-item-16876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16876"><a href="https://www.lombardia5stelle.it/gregorio-mammi/">Gregorio Mammì</a></li>
		<li id="menu-item-16881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16881"><a href="https://www.lombardia5stelle.it/luigi-piccirillo/">Luigi Piccirillo</a></li>
		<li id="menu-item-16878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16878"><a href="https://www.lombardia5stelle.it/simone-verni/">Simone Verni</a></li>
	</ul>
</li>
	<li id="menu-item-16494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16494"><a href="https://www.lombardia5stelle.it/i-nostri-portavoce/">I portavoce della X legislatura</a></li>
	<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a title="Lo staff" href="https://www.lombardia5stelle.it/lo-staff/">Lo staff</a></li>
</ul>
</li>
<li id="menu-item-18624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18624"><a href="https://www.lombardia5stelle.it/progetti-di-legge/">Progetti di legge</a></li>
<li id="menu-item-12387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-12387"><a href="#">Trasparenza</a>
<ul class="sub-menu">
	<li id="menu-item-746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-746"><a href="https://www.lombardia5stelle.it/trattamento-economico-e-rendiconto/">Rendiconto economico</a></li>
	<li id="menu-item-12236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="https://www.lombardia5stelle.it/spese-gruppo-consiliare/">Spese gruppo consiliare</a></li>
	<li id="menu-item-12373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12373"><a href="https://www.lombardia5stelle.it/spese-elettorali-2013/">Spese elettorali 2013</a></li>
	<li id="menu-item-12382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12382"><a href="https://www.lombardia5stelle.it/codice-di-autoregolamentazione/">Codice di autoregolamentazione</a></li>
</ul>
</li>
<li id="menu-item-1661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent menu-item-1661"><a title="Partecipa" href="https://www.lombardia5stelle.it/strumenti-di-partecipazione/">Partecipa</a>
<ul class="sub-menu">
	<li id="menu-item-20142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20142"><a href="https://www.lombardia5stelle.it/gruppi-di-lavoro/">Gruppi di lavoro</a></li>
	<li id="menu-item-18663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18663"><a href="https://www.lombardia5stelle.it/un-giorno-in-consiglio/">Un giorno in Consiglio</a></li>
	<li id="menu-item-18934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18934"><a href="https://www.lombardia5stelle.it/materiali-per-banchetti/">Materiali per banchetti</a></li>
	<li id="menu-item-16695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16695"><a href="https://rousseau.movimento5stelle.it/main.php">Rousseau</a></li>
</ul>
</li>
<li id="menu-item-778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-778"><a title="Newsletter" href="https://www.lombardia5stelle.it/newsletter/">Newsletter</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a title="Contatti" href="https://www.lombardia5stelle.it/contattaci/">Contatti</a></li>
            </ul><!--Menu-->

            <!--mobile-->
                                <ul class="open-menu-mobile-top nav navbar-nav navbar-right">
                        <li>
                            <a href="javascript:;"> <span></span><span></span><span></span></a>
                            <!--Submenu-->
                            <ul class="dropdown-menu">
                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16809"><a href="https://www.lombardia5stelle.it/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-16496"><a href="#">Programma</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-16160"><a href="#">Elezioni 2018</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15872"><a href="https://www.lombardia5stelle.it/wp-content/uploads/2017/11/Programma-M5S-Lombardia_2.pdf">Programma</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16161"><a href="https://www.lombardia5stelle.it/candidati-2018/">Candidati</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-65"><a title="Programma 2013" href="#">Elezioni 2013</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a title="Programma completo 2013" href="https://www.lombardia5stelle.it/programma-completo-2013/">Programma</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a title="Programma 2013 : Regione e cittadini" href="https://www.lombardia5stelle.it/programma-completo-2013/regione-e-cittadini/">Regione e cittadini</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a title="Programma 2013 : Stato e Ambiente" href="https://www.lombardia5stelle.it/programma-completo-2013/stato-e-ambiente/">Stato e ambiente</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a title="Acqua" href="https://www.lombardia5stelle.it/programma-completo-2013/acqua/">Acqua</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a title="Sviluppo ed Economia" href="https://www.lombardia5stelle.it/programma-completo-2013/sviluppo-ed-economia/">Sviluppo ed Economia</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a title="Trasporti e Territorio" href="https://www.lombardia5stelle.it/programma-completo-2013/trasporti-e-territorio/">Trasporti e Territorio</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-63"><a title="Gruppo consiliare" href="#">Gruppo consiliare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-16495"><a>I portavoce della XI legislatura</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16887"><a href="https://www.lombardia5stelle.it/dario-violi/">Dario Violi</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16885"><a href="https://www.lombardia5stelle.it/ferdinando-alberti/">Ferdinando Alberti</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16877"><a href="https://www.lombardia5stelle.it/roberto-cenci/">Roberto Cenci</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16879"><a href="https://www.lombardia5stelle.it/marco-degli-angeli/">Marco Degli Angeli</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16875"><a href="https://www.lombardia5stelle.it/nicola-di-marco/">Nicola Di Marco</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16884"><a href="https://www.lombardia5stelle.it/massimo-de-rosa/">Massimo De Rosa</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16882"><a href="https://www.lombardia5stelle.it/raffaele-erba/">Raffaele Erba</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16886"><a href="https://www.lombardia5stelle.it/andrea-fiasconaro/">Andrea Fiasconaro</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16883"><a href="https://www.lombardia5stelle.it/monica-forte/">Monica Forte</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16880"><a href="https://www.lombardia5stelle.it/marco-fumagalli/">Marco Fumagalli</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16876"><a href="https://www.lombardia5stelle.it/gregorio-mammi/">Gregorio Mammì</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16881"><a href="https://www.lombardia5stelle.it/luigi-piccirillo/">Luigi Piccirillo</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16878"><a href="https://www.lombardia5stelle.it/simone-verni/">Simone Verni</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16494"><a href="https://www.lombardia5stelle.it/i-nostri-portavoce/">I portavoce della X legislatura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a title="Lo staff" href="https://www.lombardia5stelle.it/lo-staff/">Lo staff</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18624"><a href="https://www.lombardia5stelle.it/progetti-di-legge/">Progetti di legge</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-12387"><a href="#">Trasparenza</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-746"><a href="https://www.lombardia5stelle.it/trattamento-economico-e-rendiconto/">Rendiconto economico</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="https://www.lombardia5stelle.it/spese-gruppo-consiliare/">Spese gruppo consiliare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12373"><a href="https://www.lombardia5stelle.it/spese-elettorali-2013/">Spese elettorali 2013</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12382"><a href="https://www.lombardia5stelle.it/codice-di-autoregolamentazione/">Codice di autoregolamentazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children parent menu-item-1661"><a title="Partecipa" href="https://www.lombardia5stelle.it/strumenti-di-partecipazione/">Partecipa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20142"><a href="https://www.lombardia5stelle.it/gruppi-di-lavoro/">Gruppi di lavoro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18663"><a href="https://www.lombardia5stelle.it/un-giorno-in-consiglio/">Un giorno in Consiglio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18934"><a href="https://www.lombardia5stelle.it/materiali-per-banchetti/">Materiali per banchetti</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16695"><a href="https://rousseau.movimento5stelle.it/main.php">Rousseau</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-778"><a title="Newsletter" href="https://www.lombardia5stelle.it/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a title="Contatti" href="https://www.lombardia5stelle.it/contattaci/">Contatti</a></li>
                            </ul>
                            <!--Submenu-->
                        </li>
                    </ul>
                        <!--mobile-->

        </div>
    </nav>

</div>    <!--Top NAV-->

    <!--Branding-->
    <div id="main-nav" class="nav-branding">
    <nav class="navbar navbar-default" role="navigation">
        <div class="container">

            <!--Logo-->
            <div class="navbar-header">
                <!--logo-->
                <a class="navbar-brand" href="https://www.lombardia5stelle.it">
                    <div class="primary-logo">
                                                <img src="https://www.lombardia5stelle.it/wp-content/themes/newstube/images/logo.png" alt="Movimento 5 Stelle Lombardia" title="Movimento 5 Stelle Lombardia">
                    </div>
                </a><!--logo-->
            </div><!--Logo-->
                            <ul class="nav navbar-nav navbar-right rps-hidden cactus-header-ads">
                    <li></li>
                </ul>
            
        </div>
    </nav>
</div>    <!--Branding-->

    <!--Primary menu-->
    <div id="main-menu">

    <nav class="navbar navbar-default " role="navigation">
        <div class="container">
            <div class="main-menu-wrap">
                                <ul class="nav navbar-nav cactus-logo-nav is-sticky-menu">
                    <li><a href="https://www.lombardia5stelle.it"><img src="https://www.lombardia5stelle.it/wp-content/themes/newstube/images/logo-dark-3.png" alt="Movimento 5 Stelle Lombardia" title="Movimento 5 Stelle Lombardia"></a></li>
                </ul>
                					                    <ul class="nav navbar-nav cactus-logo-nav">
                        <li><a href="https://www.lombardia5stelle.it"><img src="https://www.lombardia5stelle.it/wp-content/themes/newstube/images/logo.png" alt="Movimento 5 Stelle Lombardia" title="Movimento 5 Stelle Lombardia"></a></li>
                    </ul>
                                <ul class="nav navbar-nav open-menu-mobile">
                  <li class="show-mobile open-menu-mobile-rps"><a href="javascript:;"><i class="fa fa-bars"></i></a></li>
                </ul>
                
                                <!--HTML Struc (truemag)-->
                <ul class="nav navbar-nav cactus-main-menu cactus-megamenu" style="width: 92%;">
                    <li id="mega-menu-item-11028" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://www.lombardia5stelle.it/category/ambiente-e-territorio/">Ambiente e Protezione Civile</a></li><li id="mega-menu-item-11069" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent level0 main-menu-item list-style"><a href="https://www.lombardia5stelle.it/category/sanita/">Sanità e Politiche Sociali</a></li><li id="mega-menu-item-11029" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://www.lombardia5stelle.it/category/diritti-e-pari-opportunita/">Diritti e pari opportunità</a></li><li id="mega-menu-item-11030" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a title="Legalità e trasparenza" href="https://www.lombardia5stelle.it/category/legalita-e-trasparenza/">Legalità e trasparenza</a></li><li id="mega-menu-item-16917" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://www.lombardia5stelle.it/category/antimafia/">Antimafia</a></li><li id="mega-menu-item-11031" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://www.lombardia5stelle.it/category/cultura-e-scuola/">Cultura e sport</a></li><li id="mega-menu-item-11033" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://www.lombardia5stelle.it/category/trasporti-e-infrastrutture/">Trasporti e infrastrutture</a></li><li id="mega-menu-item-16712" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://www.lombardia5stelle.it/category/agricoltura-montagna-parchi/">Agricoltura, montagna e parchi</a></li><li id="mega-menu-item-11032" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://www.lombardia5stelle.it/category/economia-e-sviluppo/">Lavoro, istruzione e formazione</a></li><li id="mega-menu-item-16713" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://www.lombardia5stelle.it/category/affari-istituzionali/">Affari istituzionali</a></li><li id="mega-menu-item-18305" class=" menu-item menu-item-type-taxonomy menu-item-object-category level0 main-menu-item list-style"><a href="https://www.lombardia5stelle.it/category/idee-in-comune/">Idee in comune</a></li>                </ul>
                <!--HTML Struc (truemag)-->
				                                <!--Search-->
                <ul class="nav navbar-nav navbar-right search-drop-down dark-div">
                    <li>
                        <a href="javascript:;" class="open-search-main-menu"><i class="fa fa-search"></i><i class="fa fa-times"></i></a>
                        <ul class="search-main-menu">
                            <li>
                                <form action="https://www.lombardia5stelle.it" method="get">
                                    <input type="text" placeholder="Search..." name="s" value="">
                                    <i class="fa fa-search"></i>
                                    <input type="submit" value="search">
                                </form>
                            </li>
                        </ul>
                    </li>
                </ul>
                <!--Search-->
				            </div>
        </div>
    </nav>
	<input type="hidden" name="sticky_navigation" value="off"/>
</div>    <!--Primary menu-->

</div>
<!--Navigation style-->
        </header>

                
    <div id="cactus-body-container"> <!--Add class cactus-body-container for single page-->
        <div class="cactus-single-page cactus-sidebar-control sb-right  ">
            <div class="container">
                <div class="row">
					                    <div class="main-content-col col-md-12 cactus-config-single">
						                        
                        <!--breadcrumb-->
                        <div class="cactus-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="https://www.lombardia5stelle.it/" rel="v:url" property="v:title">Home</a> <i class="fa fa-angle-right"></i> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.lombardia5stelle.it/category/massimo-de-rosa/">Massimo De Rosa</a></span> <i class="fa fa-angle-right"></i> <span class="current">Sfiducia a Fontana &#8211; Protesta in aula, la Maggioranza vada a casa, lo devono ai Lombardi.</span></div><!-- .breadcrumbs -->                        <!--breadcrumb-->
                        <div id='single-post' class="single-post-content">
                                                                                    <article data-id="22034" data-url='https://www.lombardia5stelle.it/2020/09/08/%f0%9f%94%b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi/' data-timestamp='1599586272' data-count='0' id="post-22034" class="cactus-single-content post-22034 post type-post status-publish format-standard has-post-thumbnail hentry category-massimo-de-rosa category-notizie category-sanita" >
                                    											<div class="style-post">
    	            <img src="https://www.lombardia5stelle.it/wp-content/uploads/2020/09/fumagalli-scatolone-3.jpeg" alt="Sfiducia a Fontana &#8211; Protesta in aula, la Maggioranza vada a casa, lo devono ai Lombardi." class="featured">
                        </div>
    		<div class="heading-post">                                            
			<!--info-->
			<div class="posted-on">
						        	
				<div class="cactus-note-cat"><a href="https://www.lombardia5stelle.it/category/massimo-de-rosa/" title="View all posts in Massimo De Rosa">Massimo De Rosa</a>
                </div>		        	
				<div class="cactus-note-cat"><a href="https://www.lombardia5stelle.it/category/notizie/" title="View all posts in Notizie">Notizie</a>
                </div>		        	
				<div class="cactus-note-cat"><a href="https://www.lombardia5stelle.it/category/sanita/" title="View all posts in Sanità e Politiche Sociali">Sanità e Politiche Sociali</a>
                </div>							<div class="fix-responsive"></div>
				<div class="cactus-info" rel="bookmark"><time datetime="2020-09-08T17:31:12+02:00" class="entry-date updated">8 Settembre 2020</time></div>				<span class="vcard author"> 
					<span class="fn"><a href="https://www.lombardia5stelle.it/author/redazione-staff/" title="Articoli scritti da Redazione Staff" rel="author">Redazione Staff</a></span>
				</span>
				<a href="https://www.lombardia5stelle.it/2020/09/08/%f0%9f%94%b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi/#comments" class="comment cactus-info">2</a>                                               
			</div><!--info-->
			
			<!--Title-->
			<h1 class="h3 title entry-title">
									Sfiducia a Fontana &#8211; Protesta in aula, la Maggioranza vada a casa, lo devono ai Lombardi.										
			</h1>
			<!--Title-->
			
		</div>
		    	<div class="update_design_post_on">
    	<div class="posted-on">       
			                 <div class="view cactus-info">0</div>
                        <a href="https://www.lombardia5stelle.it/2020/09/08/%f0%9f%94%b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi/#comments" class="comment cactus-info">2</a>
        </div>
    </div>
    
        
    <div class="cactus-share-and-like ">
    	        <a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
            <i class="fa fa-share-alt"></i>
            <i class="fa fa-times"></i>
                    </a>
                                <div class="share-tool-block view-count">
            <i class="fa fa-eye"></i>&nbsp;
            <span>0</span>
        </div>
                
                <a class="share-tool-block report-button" title="REPORT THIS" rel="tooltip" data-original-title='REPORT THIS' data-placement="top" href="#reportModal" data-toggle="modal">
            <i class="fa fa-flag"></i>
                    </a>
        <script>jQuery(document).ready(function(e) {
            jQuery("[rel='tooltip']").tooltip();
        });</script>
		        
                <div class="share-tool-block like-button _check-like-id-22034" data-like="like" data-unlike="dislike">
            <div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-22034 jlk' href='javascript:void(0)' data-task='like' data-post_id='22034' data-nonce='e86144be2e' rel='nofollow'><img src='https://www.lombardia5stelle.it/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-22034 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-22034 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='22034' data-nonce='e86144be2e' rel='nofollow'><img src='https://www.lombardia5stelle.it/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-22034 unlc'>0</span></a></div> </div> <div class='status-22034 status align-left'></div></div><div class='wti-clear'></div>        </div>
                <div class="share-tool-block like-information">
            <div class="cactus-like-bar"><span style="width:50%;"></span></div>
            <div class="like-dislike pull-right">
                <span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
                <span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
            </div>
        </div>
        <script>
			/*like*/
			var __like_number_22034 = document.createElement('SPAN');
			__like_number_22034.className = 'lc';
			var __like_numbertext_22034 = document.createTextNode('0');
			__like_number_22034.appendChild(__like_numbertext_22034);
			var __likediv_22034 = document.querySelector('._check-like-id-22034 .lbg-style1');
			__likediv_22034.appendChild(__like_number_22034);
			
			/*unlike*/
			var __unlike_number_22034 = document.createElement('SPAN');
			__unlike_number_22034.className = 'unlc';
			var __unlike_numbertext_22034 = document.createTextNode('0');
			__unlike_number_22034.appendChild(__unlike_numbertext_22034);
			var __unlikediv_22034 = document.querySelector('._check-like-id-22034 .unlbg-style1');
			__unlikediv_22034.appendChild(__unlike_number_22034);
		</script>
                <a href="javascript:;" class="share-tool-block open-carousel-listing pull-right">more&nbsp; <i class="fa fa-angle-down"></i></a>
                <div class="clearfix"></div>

        <!--Share-->
                		<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.lombardia5stelle.it%2F2020%2F09%2F08%2F%25f0%259f%2594%25b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Sfiducia+a+Fontana+%E2%80%93+Protesta+in+aula%2C+la+Maggioranza+vada+a+casa%2C+lo+devono+ai+Lombardi.&amp;url=https%3A%2F%2Fwww.lombardia5stelle.it%2F2020%2F09%2F08%2F%25f0%259f%2594%25b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.lombardia5stelle.it%2F2020%2F09%2F08%2F%25f0%259f%2594%25b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Sfiducia+a+Fontana+%E2%80%93+Protesta+in+aula%2C+la+Maggioranza+vada+a+casa%2C+lo+devono+ai+Lombardi.&amp;body=https%3A%2F%2Fwww.lombardia5stelle.it%2F2020%2F09%2F08%2F%25f0%259f%2594%25b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
                        <!--Share-->
    </div>

    		<!--listing video-->
		<div class="cactus-transition-open">
			<div class="cactus-listing-carousel">
				<a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
				<a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
				<div class="pagination"></div>
				<div class="cactus-listing-carousel-content">
					<!--Listing-->
					<div class="cactus-listing-wrap">
						<!--Config-->
						<div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->

							<div class="container">
								<div class="row">

									<div class="col-md-12 cactus-listing-content"> <!--ajax div-->

										<div class="cactus-sub-wrap">
											<div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
												<div class="swiper-wrapper">
												<!--Now playing item-->
													<div class="swiper-slide ">
														<!--item listing-->
														<div class="cactus-post-item hentry active">
															<!--content-->
															<div class="entry-content">
																<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
                                                                																		<!--picture-->
																	<div class="picture">
																		<div class="picture-content">
																			<a href="https://www.lombardia5stelle.it/2020/09/08/%f0%9f%94%b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi/" title="Sfiducia a Fontana &#8211; Protesta in aula, la Maggioranza vada a casa, lo devono ai Lombardi.">
																				<img width="253" height="189" src="https://www.lombardia5stelle.it/wp-content/uploads/2020/09/fumagalli-scatolone-3-253x189.jpeg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" loading="lazy" srcset="https://www.lombardia5stelle.it/wp-content/uploads/2020/09/fumagalli-scatolone-3-253x189.jpeg 253w, https://www.lombardia5stelle.it/wp-content/uploads/2020/09/fumagalli-scatolone-3-760x570.jpeg 760w, https://www.lombardia5stelle.it/wp-content/uploads/2020/09/fumagalli-scatolone-3-380x285.jpeg 380w" sizes="(max-width: 253px) 100vw, 253px" />																				<div class="thumb-overlay"></div>
																				<i class="fa fa-play-circle-o cactus-icon-fix"></i>
																				<div class="cactus-now-playing"> now viewing</div>
																			</a>
																		</div>

																	</div><!--picture-->
                                                                    																	<div class="content">

																		<!--Title-->
																		<h3 class="h6 cactus-post-title entry-title">
																			<a href="https://www.lombardia5stelle.it/2020/09/08/%f0%9f%94%b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi/" title="">Sfiducia a Fontana &#8211; Protesta in aula, la Maggioranza vada a casa, lo devono ai Lombardi.</a>
																		</h3><!--Title-->
																		<div class="posted-on">
																		    <div class="cactus-info" rel="bookmark"><time datetime="2020-09-08T17:31:12+02:00" class="entry-date updated">8 Settembre 2020</time></div>																		    <span class="vcard author"> 
																		        <span class="fn"><a href="https://www.lombardia5stelle.it/author/redazione-staff/" title="Articoli scritti da Redazione Staff" rel="author">Redazione Staff</a></span>
																		    </span>
																		</div>

																		<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																	</div>
																</div>

															</div><!--content-->

														</div><!--item listing-->
													</div>
												<!--End playing item-->
																									<div class="swiper-slide">
														<!--item listing-->
														<div class="cactus-post-item hentry">
															<!--content-->
															<div class="entry-content">
																<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																	                                                                        <!--picture-->
                                                                        <div class="picture">
                                                                            <div class="picture-content">
                                                                                <a href="https://www.lombardia5stelle.it/2020/07/28/capigruppo-minoranze-pronti-alla-mozione-di-sfiducia/" title="Capigruppo Minoranze: pronti alla mozione di sfiducia.">
                                                                                    <img width="253" height="189" src="https://www.lombardia5stelle.it/wp-content/uploads/2020/07/116502959_3441916039160992_5659898330462190502_o-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" loading="lazy" srcset="https://www.lombardia5stelle.it/wp-content/uploads/2020/07/116502959_3441916039160992_5659898330462190502_o-253x189.jpg 253w, https://www.lombardia5stelle.it/wp-content/uploads/2020/07/116502959_3441916039160992_5659898330462190502_o-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" />                                                                                    <div class="thumb-overlay"></div>
                                                                                                                                                                        <div class="cactus-now-playing"> now playing</div>
                                                                                </a>
                                                                            </div>
    
                                                                        </div><!--picture-->
																																		<div class="content">

																		<!--Title-->
																		<h3 class="h6 cactus-post-title entry-title">
																			<a href="https://www.lombardia5stelle.it/2020/07/28/capigruppo-minoranze-pronti-alla-mozione-di-sfiducia/" title="Capigruppo Minoranze: pronti alla mozione di sfiducia.">Capigruppo Minoranze: pronti alla mozione di sfiducia.</a>
																		</h3><!--Title-->
																		<div class="posted-on">
																		    <div class="cactus-info" rel="bookmark"><time datetime="2020-09-08T17:31:12+02:00" class="entry-date updated">8 Settembre 2020</time></div>																		    <span class="vcard author"> 
																		        <span class="fn"><a href="https://www.lombardia5stelle.it/author/redazione-staff/" title="Articoli scritti da Redazione Staff" rel="author">Redazione Staff</a></span>
																		    </span>
																		</div>

																		<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																	</div>
																</div>

															</div><!--content-->

														</div><!--item listing-->
													</div>
												 													<div class="swiper-slide">
														<!--item listing-->
														<div class="cactus-post-item hentry">
															<!--content-->
															<div class="entry-content">
																<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																	                                                                        <!--picture-->
                                                                        <div class="picture">
                                                                            <div class="picture-content">
                                                                                <a href="https://www.lombardia5stelle.it/2020/07/27/fontana-fugge-davanti-alle-responsabilita-incapacita-e-bugie-si-dimetta/" title="Fontana fugge davanti alle responsabilità - incapacità e bugie, si dimetta!">
                                                                                    <img width="253" height="189" src="https://www.lombardia5stelle.it/wp-content/uploads/2020/05/fontana-commissione-inchiesta-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" loading="lazy" srcset="https://www.lombardia5stelle.it/wp-content/uploads/2020/05/fontana-commissione-inchiesta-253x189.jpg 253w, https://www.lombardia5stelle.it/wp-content/uploads/2020/05/fontana-commissione-inchiesta-760x570.jpg 760w, https://www.lombardia5stelle.it/wp-content/uploads/2020/05/fontana-commissione-inchiesta-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" />                                                                                    <div class="thumb-overlay"></div>
                                                                                                                                                                        <div class="cactus-now-playing"> now playing</div>
                                                                                </a>
                                                                            </div>
    
                                                                        </div><!--picture-->
																																		<div class="content">

																		<!--Title-->
																		<h3 class="h6 cactus-post-title entry-title">
																			<a href="https://www.lombardia5stelle.it/2020/07/27/fontana-fugge-davanti-alle-responsabilita-incapacita-e-bugie-si-dimetta/" title="Fontana fugge davanti alle responsabilità - incapacità e bugie, si dimetta!">Fontana fugge davanti alle responsabilità - incapacità e bugie, si dimetta!</a>
																		</h3><!--Title-->
																		<div class="posted-on">
																		    <div class="cactus-info" rel="bookmark"><time datetime="2020-09-08T17:31:12+02:00" class="entry-date updated">8 Settembre 2020</time></div>																		    <span class="vcard author"> 
																		        <span class="fn"><a href="https://www.lombardia5stelle.it/author/redazione-staff/" title="Articoli scritti da Redazione Staff" rel="author">Redazione Staff</a></span>
																		    </span>
																		</div>

																		<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																	</div>
																</div>

															</div><!--content-->

														</div><!--item listing-->
													</div>
												 													<div class="swiper-slide">
														<!--item listing-->
														<div class="cactus-post-item hentry">
															<!--content-->
															<div class="entry-content">
																<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																	                                                                        <!--picture-->
                                                                        <div class="picture">
                                                                            <div class="picture-content">
                                                                                <a href="https://www.lombardia5stelle.it/2020/07/24/mettiamo-le-idee-in-comune-31-istituzione-di-una-commissione-antimafia-comunale/" title="Mettiamo le Idee in comune #31 - Istituzione di una Commissione Antimafia comunale">
                                                                                    <img width="253" height="189" src="https://www.lombardia5stelle.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-15.49.08-253x189.jpeg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" loading="lazy" srcset="https://www.lombardia5stelle.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-15.49.08-253x189.jpeg 253w, https://www.lombardia5stelle.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-15.49.08-760x570.jpeg 760w, https://www.lombardia5stelle.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-15.49.08-380x285.jpeg 380w" sizes="(max-width: 253px) 100vw, 253px" />                                                                                    <div class="thumb-overlay"></div>
                                                                                                                                                                        <div class="cactus-now-playing"> now playing</div>
                                                                                </a>
                                                                            </div>
    
                                                                        </div><!--picture-->
																																		<div class="content">

																		<!--Title-->
																		<h3 class="h6 cactus-post-title entry-title">
																			<a href="https://www.lombardia5stelle.it/2020/07/24/mettiamo-le-idee-in-comune-31-istituzione-di-una-commissione-antimafia-comunale/" title="Mettiamo le Idee in comune #31 - Istituzione di una Commissione Antimafia comunale">Mettiamo le Idee in comune #31 - Istituzione di una Commissione Antimafia comunale</a>
																		</h3><!--Title-->
																		<div class="posted-on">
																		    <div class="cactus-info" rel="bookmark"><time datetime="2020-09-08T17:31:12+02:00" class="entry-date updated">8 Settembre 2020</time></div>																		    <span class="vcard author"> 
																		        <span class="fn"><a href="https://www.lombardia5stelle.it/author/redazione-staff/" title="Articoli scritti da Redazione Staff" rel="author">Redazione Staff</a></span>
																		    </span>
																		</div>

																		<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																	</div>
																</div>

															</div><!--content-->

														</div><!--item listing-->
													</div>
												 													<div class="swiper-slide">
														<!--item listing-->
														<div class="cactus-post-item hentry">
															<!--content-->
															<div class="entry-content">
																<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																	                                                                        <!--picture-->
                                                                        <div class="picture">
                                                                            <div class="picture-content">
                                                                                <a href="https://www.lombardia5stelle.it/2020/07/17/linnovazione-a-misura-di-artigianato-incontro-con-confartigianato/" title="L&#039;innovazione a misura di artigianato: incontro con Confartigianato.">
                                                                                    <img width="253" height="189" src="https://www.lombardia5stelle.it/wp-content/uploads/2020/07/Degli-Angeli-3-253x189.jpeg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" loading="lazy" srcset="https://www.lombardia5stelle.it/wp-content/uploads/2020/07/Degli-Angeli-3-253x189.jpeg 253w, https://www.lombardia5stelle.it/wp-content/uploads/2020/07/Degli-Angeli-3-760x570.jpeg 760w, https://www.lombardia5stelle.it/wp-content/uploads/2020/07/Degli-Angeli-3-380x285.jpeg 380w" sizes="(max-width: 253px) 100vw, 253px" />                                                                                    <div class="thumb-overlay"></div>
                                                                                                                                                                        <div class="cactus-now-playing"> now playing</div>
                                                                                </a>
                                                                            </div>
    
                                                                        </div><!--picture-->
																																		<div class="content">

																		<!--Title-->
																		<h3 class="h6 cactus-post-title entry-title">
																			<a href="https://www.lombardia5stelle.it/2020/07/17/linnovazione-a-misura-di-artigianato-incontro-con-confartigianato/" title="L&#039;innovazione a misura di artigianato: incontro con Confartigianato.">L&#039;innovazione a misura di artigianato: incontro con Confartigianato.</a>
																		</h3><!--Title-->
																		<div class="posted-on">
																		    <div class="cactus-info" rel="bookmark"><time datetime="2020-09-08T17:31:12+02:00" class="entry-date updated">8 Settembre 2020</time></div>																		    <span class="vcard author"> 
																		        <span class="fn"><a href="https://www.lombardia5stelle.it/author/redazione-staff/" title="Articoli scritti da Redazione Staff" rel="author">Redazione Staff</a></span>
																		    </span>
																		</div>

																		<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																	</div>
																</div>

															</div><!--content-->

														</div><!--item listing-->
													</div>
												 													<div class="swiper-slide">
														<!--item listing-->
														<div class="cactus-post-item hentry">
															<!--content-->
															<div class="entry-content">
																<div class="primary-post-content"> <!--addClass: related-post, no-picture -->
																	                                                                        <!--picture-->
                                                                        <div class="picture">
                                                                            <div class="picture-content">
                                                                                <a href="https://www.lombardia5stelle.it/2020/07/16/ponte-della-becca-e-linea-s13-la-demagogia-della-le-ha-le-gambe-corte-come-le-bugie/" title="Ponte della Becca e Linea S13: la demagogia della Lega ha le gambe corte, come le bugie">
                                                                                    <img width="253" height="189" src="https://www.lombardia5stelle.it/wp-content/uploads/2020/07/elena_lucchini-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" loading="lazy" srcset="https://www.lombardia5stelle.it/wp-content/uploads/2020/07/elena_lucchini-253x189.jpg 253w, https://www.lombardia5stelle.it/wp-content/uploads/2020/07/elena_lucchini-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" />                                                                                    <div class="thumb-overlay"></div>
                                                                                                                                                                        <div class="cactus-now-playing"> now playing</div>
                                                                                </a>
                                                                            </div>
    
                                                                        </div><!--picture-->
																																		<div class="content">

																		<!--Title-->
																		<h3 class="h6 cactus-post-title entry-title">
																			<a href="https://www.lombardia5stelle.it/2020/07/16/ponte-della-becca-e-linea-s13-la-demagogia-della-le-ha-le-gambe-corte-come-le-bugie/" title="Ponte della Becca e Linea S13: la demagogia della Lega ha le gambe corte, come le bugie">Ponte della Becca e Linea S13: la demagogia della Lega ha le gambe corte, come le bugie</a>
																		</h3><!--Title-->
																		<div class="posted-on">
																		    <div class="cactus-info" rel="bookmark"><time datetime="2020-09-08T17:31:12+02:00" class="entry-date updated">8 Settembre 2020</time></div>																		    <span class="vcard author"> 
																		        <span class="fn"><a href="https://www.lombardia5stelle.it/author/redazione-staff/" title="Articoli scritti da Redazione Staff" rel="author">Redazione Staff</a></span>
																		    </span>
																		</div>

																		<div class="cactus-last-child"></div> <!--fix pixel no remove-->
																	</div>
																</div>

															</div><!--content-->

														</div><!--item listing-->
													</div>
												 
												</div>
											</div>

										</div>

									</div>

								</div>
							</div>

						</div><!--Config-->
					</div><!--Listing-->
				</div>
			</div>
		</div>
		<!--listing video-->
	    
	<div class="body-content " >
    	
		<p>🔴 SFIDUCIA A FONTANA &#8211; PROTESTA IN AULA, LA MAGGIORANZA VADA A CASA, LO DEVONO AI LOMBARDI</p>
<p>È stata discussa oggi in aula la mozione di sfiducia al Presidente Fontana. Durante la discussione il <strong>MoVimento 5 Stelle Lombardia</strong> ha portato in aula alcuni scatoloni da trasloco, ognuno etichettato con il nominativo di un Assessore regionale, della consigliera di Italia Viva Baffi e del Presidente Fontana, per protestare sulla gestione dell’emergenza Covid.</p>
<p>Il commento del consigliere <em><strong>Massimo De Rosa:</strong></em><br />
&#8220;Nell&#8217;interesse dei lombardi, Fontana, i suoi Assessori e questa maggioranza devono andare a casa.</p>
<p>Hanno dato prova per mesi di incompetenza e incapacità; non sono assolutamente in grado di gestire la nuova fase di pandemia e il rilancio della Lombardia. Cittadini e imprese non meritano di essere danneggiati ulteriormente da una amministrazione che non sa ammettere i propri errori, cambiare strategia e che pretende di avere l’autonomia senza sapere usare quella che già, per esempio nella Sanità.<br />
La Lombardia ha bisogno urgente di una visione di futuro&#8221;.</p>
<div id="socialButtonOnPage" class="leftSocialButtonOnPage">
<div class="csbwfs-sbutton-post">
<div id="fb-p" class="csbwfs-fb"><a href="javascript:"  onclick="window.open('//www.facebook.com/sharer/sharer.php?u=https://www.lombardia5stelle.it/2020/09/08/%F0%9F%94%B4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi/','Facebook','width=800,height=300');return false;"
   target="_blank" title="Share On Facebook"  style="background:FFFFFF;"><i class="csbwfs_facebook"></i></a></div>
</div>
<div class="csbwfs-sbutton-post">
<div id="tw-p" class="csbwfs-tw"><a href="javascript:" onclick="window.open('//twitter.com/share?url=https://www.lombardia5stelle.it/2020/09/08/%F0%9F%94%B4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi/&#038;text=Sfiducia%20a%20Fontana%20-%20Protesta%20in%20aula%2C%20la%20Maggioranza%20vada%20a%20casa%2C%20lo%20devono%20ai%20Lombardi.&nbsp;&nbsp;', '_blank', 'width=800,height=300')" title="Share On Twitter"  style="background:FFFFFF;"><i class="csbwfs_twitter"></i></a></div>
</div>
</div>
<div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="https://www.lombardia5stelle.it/2019/10/16/italia-prima-per-numero-di-morti-per-biossido-di-azoto/" rel="bookmark" title="Italia, prima per numero di morti per biossido di azoto">Italia, prima per numero di morti per biossido di azoto </a></li>
<li><a href="https://www.lombardia5stelle.it/2020/01/16/amianto-arrivano-i-fondi-dal-ministero-dellambiente/" rel="bookmark" title="Amianto: arrivano i fondi dal ministero dell&#8217;Ambiente">Amianto: arrivano i fondi dal ministero dell&#8217;Ambiente </a></li>
<li><a href="https://www.lombardia5stelle.it/2020/05/04/test-sierologici-cosa-e-successo-in-lombardia/" rel="bookmark" title="Test sierologici &#8211; cosa è successo in Lombardia?">Test sierologici &#8211; cosa è successo in Lombardia? </a></li>
<li><a href="https://www.lombardia5stelle.it/2020/06/16/test-sierologici-il-tar-boccia-laccordo-san-matteo-diasorin/" rel="bookmark" title="Test sierologici &#8211; il TAR boccia l&#8217;accordo San Matteo Diasorin">Test sierologici &#8211; il TAR boccia l&#8217;accordo San Matteo Diasorin </a></li>
</ol>
</div>
	</div><!-- .entry-content -->

    
    
        
    <div class="cactus-share-and-like fix-bottom">
    	        <a class="share-tool-block open-cactus-share" data-toggle="tooltip" data-placement="top" href="javascript:;" title="" data-original-title="social share">
            <i class="fa fa-share-alt"></i>
            <i class="fa fa-times"></i>
                    </a>
                                <div class="share-tool-block view-count">
            <i class="fa fa-eye"></i>&nbsp;
            <span>0</span>
        </div>
                
                <a class="share-tool-block report-button" title="REPORT THIS" rel="tooltip" data-original-title='REPORT THIS' data-placement="top" href="#reportModal" data-toggle="modal">
            <i class="fa fa-flag"></i>
                    </a>
        <script>jQuery(document).ready(function(e) {
            jQuery("[rel='tooltip']").tooltip();
        });</script>
		        
                <div class="share-tool-block like-button fix-bottom_check-like-id-22034" data-like="like" data-unlike="dislike">
            <div class='watch-action'><div class='watch-position align-left'><div class='action-like'><a class='lbg-style1 like-22034 jlk' href='javascript:void(0)' data-task='like' data-post_id='22034' data-nonce='e86144be2e' rel='nofollow'><img src='https://www.lombardia5stelle.it/wp-content/plugins/wti-like-post/images/pixel.gif' title='Like' /><span class='lc-22034 lc'>0</span></a></div><div class='action-unlike'><a class='unlbg-style1 unlike-22034 jlk' href='javascript:void(0)' data-task='unlike' data-post_id='22034' data-nonce='e86144be2e' rel='nofollow'><img src='https://www.lombardia5stelle.it/wp-content/plugins/wti-like-post/images/pixel.gif' title='Unlike' /><span class='unlc-22034 unlc'>0</span></a></div> </div> <div class='status-22034 status align-left'></div></div><div class='wti-clear'></div>        </div>
                <div class="share-tool-block like-information">
            <div class="cactus-like-bar"><span style="width:50%;"></span></div>
            <div class="like-dislike pull-right">
                <span class="like"><i class="fa fa-thumbs-up"></i>&nbsp; 0</span>
                <span class="dislike"><i class="fa fa-thumbs-down"></i>&nbsp; 0</span>
            </div>
        </div>
        <script>
			/*like*/
			var __like_number_22034 = document.createElement('SPAN');
			__like_number_22034.className = 'lc';
			var __like_numbertext_22034 = document.createTextNode('0');
			__like_number_22034.appendChild(__like_numbertext_22034);
			var __likediv_22034 = document.querySelector('.fix-bottom_check-like-id-22034 .lbg-style1');
			__likediv_22034.appendChild(__like_number_22034);
			
			/*unlike*/
			var __unlike_number_22034 = document.createElement('SPAN');
			__unlike_number_22034.className = 'unlc';
			var __unlike_numbertext_22034 = document.createTextNode('0');
			__unlike_number_22034.appendChild(__unlike_numbertext_22034);
			var __unlikediv_22034 = document.querySelector('.fix-bottom_check-like-id-22034 .unlbg-style1');
			__unlikediv_22034.appendChild(__unlike_number_22034);
		</script>
                <div class="clearfix"></div>

        <!--Share-->
                		<ul class="social-listing list-inline change-color">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.lombardia5stelle.it%2F2020%2F09%2F08%2F%25f0%259f%2594%25b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Sfiducia+a+Fontana+%E2%80%93+Protesta+in+aula%2C+la+Maggioranza+vada+a+casa%2C+lo+devono+ai+Lombardi.&amp;url=https%3A%2F%2Fwww.lombardia5stelle.it%2F2020%2F09%2F08%2F%25f0%259f%2594%25b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.lombardia5stelle.it%2F2020%2F09%2F08%2F%25f0%259f%2594%25b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=Sfiducia+a+Fontana+%E2%80%93+Protesta+in+aula%2C+la+Maggioranza+vada+a+casa%2C+lo+devono+ai+Lombardi.&amp;body=https%3A%2F%2Fwww.lombardia5stelle.it%2F2020%2F09%2F08%2F%25f0%259f%2594%25b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi%2F" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
                        <!--Share-->
    </div>

     
    <!--navigation post-->
    <div class="cactus-navigation-post">
    	        <div class="prev-post">
            <a href="https://www.lombardia5stelle.it/2020/07/28/capigruppo-minoranze-pronti-alla-mozione-di-sfiducia/" title="Capigruppo Minoranze: pronti alla mozione di sfiducia.">
                <span>previous</span>
                Capigruppo Minoranze: pronti alla mozione di sfiducia.            </a>
        </div>
            </div>
    <!--navigation post-->
                                                <!--related post-->
    <div class="cactus-related-posts">
        <div class="title-related-post">
            Related Posts            <a class="pre-carousel" href="javascript:;"><i class="fa fa-angle-left"></i></a>
            <a class="next-carousel" href="javascript:;"><i class="fa fa-angle-right"></i></a>
            <div class="pagination"></div>
        </div>
        <div class="related-posts-content">

            <!--Listing-->
            <div class="cactus-listing-wrap">
                <!--Config-->
                <div class="cactus-listing-config style-1 style-3"> <!--addClass: style-1 + (style-2 -> style-n)-->

                    <div class="container">
                        <div class="row">

                            <div class="col-md-12 cactus-listing-content"> <!--ajax div-->

                                <div class="cactus-sub-wrap">
                                    <div class="cactus-swiper-container" data-settings='["mode":"cactus-fix-composer"]'>
                                        <div class="swiper-wrapper">
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="https://www.lombardia5stelle.it/2020/07/28/capigruppo-minoranze-pronti-alla-mozione-di-sfiducia/" title="Capigruppo Minoranze: pronti alla mozione di sfiducia.">
                                                                        <img width="253" height="189" src="https://www.lombardia5stelle.it/wp-content/uploads/2020/07/116502959_3441916039160992_5659898330462190502_o-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" loading="lazy" srcset="https://www.lombardia5stelle.it/wp-content/uploads/2020/07/116502959_3441916039160992_5659898330462190502_o-253x189.jpg 253w, https://www.lombardia5stelle.it/wp-content/uploads/2020/07/116502959_3441916039160992_5659898330462190502_o-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" />                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="https://www.lombardia5stelle.it/2020/07/28/capigruppo-minoranze-pronti-alla-mozione-di-sfiducia/" title="Capigruppo Minoranze: pronti alla mozione di sfiducia.">Capigruppo Minoranze: pronti alla mozione di sfiducia.</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2020-07-28T10:32:54+02:00" class="entry-date updated">28 Luglio 2020</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="https://www.lombardia5stelle.it/author/redazione-staff/" class="author cactus-info">Redazione Staff</a></span>
                                                                    </span>
                                                                    <a href="https://www.lombardia5stelle.it/2020/09/08/%f0%9f%94%b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi/#comments" class="comment cactus-info">2</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="https://www.lombardia5stelle.it/2020/07/27/fontana-fugge-davanti-alle-responsabilita-incapacita-e-bugie-si-dimetta/" title="Fontana fugge davanti alle responsabilità &#8211; incapacità e bugie, si dimetta!">
                                                                        <img width="253" height="189" src="https://www.lombardia5stelle.it/wp-content/uploads/2020/05/fontana-commissione-inchiesta-253x189.jpg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" loading="lazy" srcset="https://www.lombardia5stelle.it/wp-content/uploads/2020/05/fontana-commissione-inchiesta-253x189.jpg 253w, https://www.lombardia5stelle.it/wp-content/uploads/2020/05/fontana-commissione-inchiesta-760x570.jpg 760w, https://www.lombardia5stelle.it/wp-content/uploads/2020/05/fontana-commissione-inchiesta-380x285.jpg 380w" sizes="(max-width: 253px) 100vw, 253px" />                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="https://www.lombardia5stelle.it/2020/07/27/fontana-fugge-davanti-alle-responsabilita-incapacita-e-bugie-si-dimetta/" title="Fontana fugge davanti alle responsabilità &#8211; incapacità e bugie, si dimetta!">Fontana fugge davanti alle responsabilità &#8211; incapacità e bugie, si dimetta!</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2020-07-27T16:31:38+02:00" class="entry-date updated">27 Luglio 2020</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="https://www.lombardia5stelle.it/author/redazione-staff/" class="author cactus-info">Redazione Staff</a></span>
                                                                    </span>
                                                                    <a href="https://www.lombardia5stelle.it/2020/09/08/%f0%9f%94%b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi/#comments" class="comment cactus-info">2</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                        <div class="swiper-slide">
                                                <!--item listing-->
                                                <div class="cactus-post-item hentry">

                                                    <!--content-->
                                                    <div class="entry-content">
                                                        <div class="primary-post-content"> <!--addClass: related-post, no-picture -->

                                                            <!--picture-->
                                                            <div class="picture">
                                                                <div class="picture-content">
                                                                    <a href="https://www.lombardia5stelle.it/2020/07/24/mettiamo-le-idee-in-comune-31-istituzione-di-una-commissione-antimafia-comunale/" title="Mettiamo le Idee in comune #31 &#8211; Istituzione di una Commissione Antimafia comunale">
                                                                        <img width="253" height="189" src="https://www.lombardia5stelle.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-15.49.08-253x189.jpeg" class="attachment-thumb_253x189 size-thumb_253x189" alt="" loading="lazy" srcset="https://www.lombardia5stelle.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-15.49.08-253x189.jpeg 253w, https://www.lombardia5stelle.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-15.49.08-760x570.jpeg 760w, https://www.lombardia5stelle.it/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-24-at-15.49.08-380x285.jpeg 380w" sizes="(max-width: 253px) 100vw, 253px" />                                                                        <div class="thumb-overlay"></div>
                                                                                                                                            </a>
                                                                </div>

                                                            </div><!--picture-->

                                                            <div class="content">

                                                                <!--Title-->
                                                                <h3 class="h6 cactus-post-title entry-title">
                                                                    <a href="https://www.lombardia5stelle.it/2020/07/24/mettiamo-le-idee-in-comune-31-istituzione-di-una-commissione-antimafia-comunale/" title="Mettiamo le Idee in comune #31 &#8211; Istituzione di una Commissione Antimafia comunale">Mettiamo le Idee in comune #31 &#8211; Istituzione di una Commissione Antimafia comunale</a>
                                                                </h3><!--Title-->

                                                                <!--info-->
                                                                <div class="posted-on">
                                                                    <div class="cactus-info" rel="bookmark"><time datetime="2020-07-24T18:05:17+02:00" class="entry-date updated">24 Luglio 2020</time></div>                                                                    <span class="vcard author"> 
                                                                        <span class="fn"><a href="https://www.lombardia5stelle.it/author/redazione-staff/" class="author cactus-info">Redazione Staff</a></span>
                                                                    </span>
                                                                    <a href="https://www.lombardia5stelle.it/2020/09/08/%f0%9f%94%b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi/#comments" class="comment cactus-info">2</a>

                                                                </div><!--info-->


                                                                <div class="cactus-last-child"></div> <!--fix pixel no remove-->
                                                            </div>
                                                        </div>

                                                    </div><!--content-->

                                                </div><!--item listing-->
                                            </div>
                                                                                    </div>
                                    </div>

                                </div>

                            </div>

                        </div>
                    </div>

                </div><!--Config-->
            </div><!--Listing-->

        </div>
    </div>
    <!--related post-->
                                
                            </article>
                                                    </div>
                                                
                        <div class="content-bottom-sidebar-wrap"><div id="text-2" class=" body-widget widget_text"><div class="body-widget-inner"><h4 class="body-widget-title">Informativa sulla Privacy</h4>			<div class="textwidget"><p>A partire dal 25 maggio 2018 è entrato in vigore il nuovo Regolamento Generale sulla Protezione dei Dati Personali (GDPR), abbiamo aggiornato la nostra <a href="https://www.lombardia5stelle.it/wp-content/uploads/2018/07/Informativa-per-il-trattamento-dei-dati-personali_GDPR.pdf"><u>Informativa per il trattamento dei dati personali</u></a></p>
</div>
		</div></div></div>                    </div>

					<!--Sidebar-->
<div class="col-md-4 cactus-sidebar main-sidebar-col"> <!--addClass: left / right -> config sidebar position-->
	<div class="sidebar-content-fixed-scroll fixed-now">
		<aside id="search-2" class=" widget col-md-12 module widget-col widget_search"><div class="widget-inner"><form role="search" method="get" class="search-form" action="https://www.lombardia5stelle.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></aside><aside id="nav_menu-2" class=" widget col-md-12 module widget-col widget_nav_menu"><div class="widget-inner"><h2 class="widget-title h6">Argomenti</h2><div class="menu-contenuti-container"><ul id="menu-contenuti-1" class="menu"><li id="menu-item-11028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11028"><a href="https://www.lombardia5stelle.it/category/ambiente-e-territorio/">Ambiente e Protezione Civile</a></li>
<li id="menu-item-11069" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11069"><a href="https://www.lombardia5stelle.it/category/sanita/">Sanità e Politiche Sociali</a></li>
<li id="menu-item-11029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11029"><a href="https://www.lombardia5stelle.it/category/diritti-e-pari-opportunita/">Diritti e pari opportunità</a></li>
<li id="menu-item-11030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11030"><a title="Legalità e trasparenza" href="https://www.lombardia5stelle.it/category/legalita-e-trasparenza/">Legalità e trasparenza</a></li>
<li id="menu-item-16917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16917"><a href="https://www.lombardia5stelle.it/category/antimafia/">Antimafia</a></li>
<li id="menu-item-11031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11031"><a href="https://www.lombardia5stelle.it/category/cultura-e-scuola/">Cultura e sport</a></li>
<li id="menu-item-11033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11033"><a href="https://www.lombardia5stelle.it/category/trasporti-e-infrastrutture/">Trasporti e infrastrutture</a></li>
<li id="menu-item-16712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16712"><a href="https://www.lombardia5stelle.it/category/agricoltura-montagna-parchi/">Agricoltura, montagna e parchi</a></li>
<li id="menu-item-11032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11032"><a href="https://www.lombardia5stelle.it/category/economia-e-sviluppo/">Lavoro, istruzione e formazione</a></li>
<li id="menu-item-16713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16713"><a href="https://www.lombardia5stelle.it/category/affari-istituzionali/">Affari istituzionali</a></li>
<li id="menu-item-18305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18305"><a href="https://www.lombardia5stelle.it/category/idee-in-comune/">Idee in comune</a></li>
</ul></div></div></aside><aside id="archives-2" class=" widget col-md-12 module widget-col widget_archive"><div class="widget-inner"><h2 class="widget-title h6">Archivio articoli</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivio articoli</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.lombardia5stelle.it/2020/09/'> Settembre 2020 &nbsp;(1)</option>
	<option value='https://www.lombardia5stelle.it/2020/07/'> Luglio 2020 &nbsp;(24)</option>
	<option value='https://www.lombardia5stelle.it/2020/06/'> Giugno 2020 &nbsp;(14)</option>
	<option value='https://www.lombardia5stelle.it/2020/05/'> Maggio 2020 &nbsp;(22)</option>
	<option value='https://www.lombardia5stelle.it/2020/04/'> Aprile 2020 &nbsp;(26)</option>
	<option value='https://www.lombardia5stelle.it/2020/03/'> Marzo 2020 &nbsp;(50)</option>
	<option value='https://www.lombardia5stelle.it/2020/02/'> Febbraio 2020 &nbsp;(67)</option>
	<option value='https://www.lombardia5stelle.it/2020/01/'> Gennaio 2020 &nbsp;(43)</option>
	<option value='https://www.lombardia5stelle.it/2019/12/'> Dicembre 2019 &nbsp;(46)</option>
	<option value='https://www.lombardia5stelle.it/2019/11/'> Novembre 2019 &nbsp;(44)</option>
	<option value='https://www.lombardia5stelle.it/2019/10/'> Ottobre 2019 &nbsp;(55)</option>
	<option value='https://www.lombardia5stelle.it/2019/09/'> Settembre 2019 &nbsp;(47)</option>
	<option value='https://www.lombardia5stelle.it/2019/08/'> Agosto 2019 &nbsp;(8)</option>
	<option value='https://www.lombardia5stelle.it/2019/07/'> Luglio 2019 &nbsp;(72)</option>
	<option value='https://www.lombardia5stelle.it/2019/06/'> Giugno 2019 &nbsp;(42)</option>
	<option value='https://www.lombardia5stelle.it/2019/05/'> Maggio 2019 &nbsp;(55)</option>
	<option value='https://www.lombardia5stelle.it/2019/04/'> Aprile 2019 &nbsp;(48)</option>
	<option value='https://www.lombardia5stelle.it/2019/03/'> Marzo 2019 &nbsp;(61)</option>
	<option value='https://www.lombardia5stelle.it/2019/02/'> Febbraio 2019 &nbsp;(31)</option>
	<option value='https://www.lombardia5stelle.it/2019/01/'> Gennaio 2019 &nbsp;(36)</option>
	<option value='https://www.lombardia5stelle.it/2018/12/'> Dicembre 2018 &nbsp;(37)</option>
	<option value='https://www.lombardia5stelle.it/2018/11/'> Novembre 2018 &nbsp;(41)</option>
	<option value='https://www.lombardia5stelle.it/2018/10/'> Ottobre 2018 &nbsp;(47)</option>
	<option value='https://www.lombardia5stelle.it/2018/09/'> Settembre 2018 &nbsp;(54)</option>
	<option value='https://www.lombardia5stelle.it/2018/08/'> Agosto 2018 &nbsp;(28)</option>
	<option value='https://www.lombardia5stelle.it/2018/07/'> Luglio 2018 &nbsp;(61)</option>
	<option value='https://www.lombardia5stelle.it/2018/06/'> Giugno 2018 &nbsp;(47)</option>
	<option value='https://www.lombardia5stelle.it/2018/05/'> Maggio 2018 &nbsp;(47)</option>
	<option value='https://www.lombardia5stelle.it/2018/04/'> Aprile 2018 &nbsp;(17)</option>
	<option value='https://www.lombardia5stelle.it/2018/03/'> Marzo 2018 &nbsp;(24)</option>
	<option value='https://www.lombardia5stelle.it/2018/02/'> Febbraio 2018 &nbsp;(10)</option>
	<option value='https://www.lombardia5stelle.it/2018/01/'> Gennaio 2018 &nbsp;(33)</option>
	<option value='https://www.lombardia5stelle.it/2017/12/'> Dicembre 2017 &nbsp;(27)</option>
	<option value='https://www.lombardia5stelle.it/2017/11/'> Novembre 2017 &nbsp;(26)</option>
	<option value='https://www.lombardia5stelle.it/2017/10/'> Ottobre 2017 &nbsp;(24)</option>
	<option value='https://www.lombardia5stelle.it/2017/09/'> Settembre 2017 &nbsp;(25)</option>
	<option value='https://www.lombardia5stelle.it/2017/08/'> Agosto 2017 &nbsp;(9)</option>
	<option value='https://www.lombardia5stelle.it/2017/07/'> Luglio 2017 &nbsp;(52)</option>
	<option value='https://www.lombardia5stelle.it/2017/06/'> Giugno 2017 &nbsp;(39)</option>
	<option value='https://www.lombardia5stelle.it/2017/05/'> Maggio 2017 &nbsp;(44)</option>
	<option value='https://www.lombardia5stelle.it/2017/04/'> Aprile 2017 &nbsp;(41)</option>
	<option value='https://www.lombardia5stelle.it/2017/03/'> Marzo 2017 &nbsp;(58)</option>
	<option value='https://www.lombardia5stelle.it/2017/02/'> Febbraio 2017 &nbsp;(57)</option>
	<option value='https://www.lombardia5stelle.it/2017/01/'> Gennaio 2017 &nbsp;(49)</option>
	<option value='https://www.lombardia5stelle.it/2016/12/'> Dicembre 2016 &nbsp;(62)</option>
	<option value='https://www.lombardia5stelle.it/2016/11/'> Novembre 2016 &nbsp;(46)</option>
	<option value='https://www.lombardia5stelle.it/2016/10/'> Ottobre 2016 &nbsp;(54)</option>
	<option value='https://www.lombardia5stelle.it/2016/09/'> Settembre 2016 &nbsp;(41)</option>
	<option value='https://www.lombardia5stelle.it/2016/08/'> Agosto 2016 &nbsp;(10)</option>
	<option value='https://www.lombardia5stelle.it/2016/07/'> Luglio 2016 &nbsp;(59)</option>
	<option value='https://www.lombardia5stelle.it/2016/06/'> Giugno 2016 &nbsp;(43)</option>
	<option value='https://www.lombardia5stelle.it/2016/05/'> Maggio 2016 &nbsp;(60)</option>
	<option value='https://www.lombardia5stelle.it/2016/04/'> Aprile 2016 &nbsp;(41)</option>
	<option value='https://www.lombardia5stelle.it/2016/03/'> Marzo 2016 &nbsp;(54)</option>
	<option value='https://www.lombardia5stelle.it/2016/02/'> Febbraio 2016 &nbsp;(53)</option>
	<option value='https://www.lombardia5stelle.it/2016/01/'> Gennaio 2016 &nbsp;(43)</option>
	<option value='https://www.lombardia5stelle.it/2015/12/'> Dicembre 2015 &nbsp;(55)</option>
	<option value='https://www.lombardia5stelle.it/2015/11/'> Novembre 2015 &nbsp;(60)</option>
	<option value='https://www.lombardia5stelle.it/2015/10/'> Ottobre 2015 &nbsp;(57)</option>
	<option value='https://www.lombardia5stelle.it/2015/09/'> Settembre 2015 &nbsp;(63)</option>
	<option value='https://www.lombardia5stelle.it/2015/08/'> Agosto 2015 &nbsp;(21)</option>
	<option value='https://www.lombardia5stelle.it/2015/07/'> Luglio 2015 &nbsp;(68)</option>
	<option value='https://www.lombardia5stelle.it/2015/06/'> Giugno 2015 &nbsp;(62)</option>
	<option value='https://www.lombardia5stelle.it/2015/05/'> Maggio 2015 &nbsp;(57)</option>
	<option value='https://www.lombardia5stelle.it/2015/04/'> Aprile 2015 &nbsp;(73)</option>
	<option value='https://www.lombardia5stelle.it/2015/03/'> Marzo 2015 &nbsp;(101)</option>
	<option value='https://www.lombardia5stelle.it/2015/02/'> Febbraio 2015 &nbsp;(72)</option>
	<option value='https://www.lombardia5stelle.it/2015/01/'> Gennaio 2015 &nbsp;(61)</option>
	<option value='https://www.lombardia5stelle.it/2014/12/'> Dicembre 2014 &nbsp;(75)</option>
	<option value='https://www.lombardia5stelle.it/2014/11/'> Novembre 2014 &nbsp;(95)</option>
	<option value='https://www.lombardia5stelle.it/2014/10/'> Ottobre 2014 &nbsp;(99)</option>
	<option value='https://www.lombardia5stelle.it/2014/09/'> Settembre 2014 &nbsp;(81)</option>
	<option value='https://www.lombardia5stelle.it/2014/08/'> Agosto 2014 &nbsp;(19)</option>
	<option value='https://www.lombardia5stelle.it/2014/07/'> Luglio 2014 &nbsp;(99)</option>
	<option value='https://www.lombardia5stelle.it/2014/06/'> Giugno 2014 &nbsp;(56)</option>
	<option value='https://www.lombardia5stelle.it/2014/05/'> Maggio 2014 &nbsp;(51)</option>
	<option value='https://www.lombardia5stelle.it/2014/04/'> Aprile 2014 &nbsp;(71)</option>
	<option value='https://www.lombardia5stelle.it/2014/03/'> Marzo 2014 &nbsp;(73)</option>
	<option value='https://www.lombardia5stelle.it/2014/02/'> Febbraio 2014 &nbsp;(59)</option>
	<option value='https://www.lombardia5stelle.it/2014/01/'> Gennaio 2014 &nbsp;(71)</option>
	<option value='https://www.lombardia5stelle.it/2013/12/'> Dicembre 2013 &nbsp;(53)</option>
	<option value='https://www.lombardia5stelle.it/2013/11/'> Novembre 2013 &nbsp;(67)</option>
	<option value='https://www.lombardia5stelle.it/2013/10/'> Ottobre 2013 &nbsp;(69)</option>
	<option value='https://www.lombardia5stelle.it/2013/09/'> Settembre 2013 &nbsp;(54)</option>
	<option value='https://www.lombardia5stelle.it/2013/08/'> Agosto 2013 &nbsp;(13)</option>
	<option value='https://www.lombardia5stelle.it/2013/07/'> Luglio 2013 &nbsp;(28)</option>
	<option value='https://www.lombardia5stelle.it/2013/06/'> Giugno 2013 &nbsp;(56)</option>
	<option value='https://www.lombardia5stelle.it/2013/05/'> Maggio 2013 &nbsp;(41)</option>
	<option value='https://www.lombardia5stelle.it/2013/03/'> Marzo 2013 &nbsp;(1)</option>
	<option value='https://www.lombardia5stelle.it/2013/02/'> Febbraio 2013 &nbsp;(1)</option>
	<option value='https://www.lombardia5stelle.it/2012/12/'> Dicembre 2012 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></aside>  
    </div>  
</div>
<!--Sidebar-->
                </div><!--.row-->
            </div><!--.container-->
        </div><!--#cactus-single-page-->
    </div><!--#cactus-body-container-->


    <footer>
        <div class="footer-inner dark-div">
                    </div><!--.footer-inner-->
        
        <div class="footer-info dark-div">
            <div class="container">
                <div class="row">                        
                    <div class="col-md-6 col-sm-6 copyright font-1">Gruppo Consiliare Regionale Movimento 5 Stelle - Consiglio Regione Lombardia </div>
                    <div class="col-md-6 col-sm-6 link font-1">
                      <div class="menu-footer-menu-container">
                          <ul id="menu-footer-menu" class="menu">
                                                      </ul>
                       </div>
                    </div>
                </div>
            </div>
        </div>
        
    </footer>
            
	</div><!--#wrap-->
        
    <!--Menu moblie-->
    <div class="canvas-ovelay"></div>
    <div id="off-canvas" class="off-canvas-default dark-div">
        <div class="off-canvas-inner">
            <div class="close-canvas-menu">
                <i class="fa fa-times"></i> Close
            </div>
            <nav class="off-menu">
                <ul>                        	
                    <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11028"><a href="https://www.lombardia5stelle.it/category/ambiente-e-territorio/">Ambiente e Protezione Civile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11069"><a href="https://www.lombardia5stelle.it/category/sanita/">Sanità e Politiche Sociali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11029"><a href="https://www.lombardia5stelle.it/category/diritti-e-pari-opportunita/">Diritti e pari opportunità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11030"><a title="Legalità e trasparenza" href="https://www.lombardia5stelle.it/category/legalita-e-trasparenza/">Legalità e trasparenza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16917"><a href="https://www.lombardia5stelle.it/category/antimafia/">Antimafia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11031"><a href="https://www.lombardia5stelle.it/category/cultura-e-scuola/">Cultura e sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11033"><a href="https://www.lombardia5stelle.it/category/trasporti-e-infrastrutture/">Trasporti e infrastrutture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16712"><a href="https://www.lombardia5stelle.it/category/agricoltura-montagna-parchi/">Agricoltura, montagna e parchi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11032"><a href="https://www.lombardia5stelle.it/category/economia-e-sviluppo/">Lavoro, istruzione e formazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16713"><a href="https://www.lombardia5stelle.it/category/affari-istituzionali/">Affari istituzionali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18305"><a href="https://www.lombardia5stelle.it/category/idee-in-comune/">Idee in comune</a></li>
                      
                </ul>
                
                <ul class="search-mobile-menu">
                    <li>
                        <form action="https://www.lombardia5stelle.it" method="get">
                            <input type="text" placeholder="Search..." name="s" value="">
                            <i class="fa fa-search"></i>
                            <input type="submit" value="search">
                        </form>
                    </li>
                </ul>
                
            </nav>
        </div>
    </div><!--Menu moblie-->
	<div class="modal fade" id="reportModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	  <div class="modal-dialog">
		<div class="modal-content">
		  <div class="modal-header">
			<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			<h4 class="modal-title" id="myModalLabel">REPORT THIS</h4>
		  </div>
		  <div class="modal-body">
			[contact-form-7 404 "Not Found"]		  </div>
		</div>
	  </div>
	</div>
    
    <div class="go-to-top">
    	<i class="fa fa-angle-up"></i>
    </div>
               
	</div><!--#body-wrap-->
    <script type="text/javascript">
function getDevicePixelRatio(){
	if(window.screen.logicalXDPI){
		return window.screen.logicalXDPI / 96; // IE
	} else if(window.devicePixelRatio){
		return window.devicePixelRatio;
	} else return 1;
}

function getImageVersion() {
	var devicePixelRatio = getDevicePixelRatio();
	var width = window.innerWidth * devicePixelRatio;
	if (width > 2047) {
				return "x-high";
	} else if (width > 991) {
				return "high";
	} else if (width > 767) {
				return "medium";
	} else {
		return "small"; // default version
	}
}

function loadAdaptiveImage(imageContainer) {

	var imageVersion = getImageVersion();

	if (!imageContainer || !imageContainer.children) {
		return;
	}
	var img = imageContainer.children[0];

	if (img) {
		var imgSRC = img.getAttribute("data-src-" + imageVersion);
		var imgWidth = img.getAttribute("data-width");
		var imgHeight = img.getAttribute("data-height");
		var altTxt = img.getAttribute("data-alt");
		if (imgSRC) {
			var imageElement = new Image();
			imageElement.src = imgSRC;
			imageElement.setAttribute("alt", altTxt ? altTxt : "");
			imageElement.setAttribute("width", imgWidth);
			imageElement.setAttribute("height", imgHeight);
			imageContainer.appendChild(imageElement);
			imageContainer.removeChild(imageContainer.children[0]);
		}
	}
}

lazyLoadedImages = document.getElementsByClassName("adaptive");

for (var i = 0; i < lazyLoadedImages.length; i++) {
	loadAdaptiveImage(lazyLoadedImages[i]);
}
</script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/newstube-shortcodes/shortcodes/js/shortcode.js' id='ct-shortcode-js-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/newstube-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js' id='jquery-touchSwipe-js'></script>
<script type='text/javascript' src='//f.vimeocdn.com/js/froogaloop2.min.js' id='vimeo-api-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/cactus-ads/js/screenfull.js' id='fullscreen-lib-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/cactus-ads/js/video-ads-management.js' id='video-ads-management-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/cactus-poll/js/cactus-poll.js' id='cactus-poll-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js' id='cactus-poll-captcha-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/cactus-rating/js/main.js' id='ct_rating-ajax-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/cactus-rating/js/wow.min.js' id='wow-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/cactus-rating/js/jquery.raty-fa.js' id='raty-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lombardia5stelle.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"movimento5stellelombardia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"22034 https:\/\/www.lombardia5stelle.it\/?p=22034","disqusShortname":"movimento5stellelombardia","disqusTitle":"Sfiducia a Fontana \u2013 Protesta in aula, la Maggioranza vada a casa, lo devono ai Lombardi.","disqusUrl":"https:\/\/www.lombardia5stelle.it\/2020\/09\/08\/%f0%9f%94%b4-sfiducia-a-fontana-protesta-in-aula-la-maggioranza-vada-a-casa-lo-devono-ai-lombardi\/","postId":"22034"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js' id='disqus_embed-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js' id='cookie-consent-js'></script>
<script type='text/javascript' id='mashmenu-js-js-extra'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"https:\/\/www.lombardia5stelle.it\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/themes/newstube/inc/megamenu/js/mashmenu.js' id='mashmenu-js-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/themes/newstube/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/themes/newstube/js/swiper/idangerous.swiper.min.js' id='swiper-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/themes/newstube/js/swiper/idangerous.swiper.progress.min.js' id='swiper-progress-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/themes/newstube/js/imagesloaded.pkgd.min.js' id='images-loaded-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/themes/newstube/js/malihu-scroll/jquery.mCustomScrollbar.concat.min.js' id='malihu-scroll-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/themes/newstube/js/jquery.ba-throttle-debounce.min.js' id='jquery.ba-throttle-debounce-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/themes/newstube/js/template.js' id='theme-js-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/cactus-channel/js/custom.js' id='custom-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookie Policy</h3><span class="ctcc-left-side">Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito stesso. Proseguendo nella navigazione si accetta l’uso dei cookie come previsto nella nostra cookie policy. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://nibirumail.com/cookies/policy/?url=www.lombardia5stelle.it">Leggi di più.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Ok!</button></span></div><!-- #catapult-cookie-bar --><script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://www.lombardia5stelle.it/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
     
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (SSL caching disabled) 
Database Caching using disk (Request-wide modification query)

Served from: www.lombardia5stelle.it @ 2020-09-08 18:37:15 by W3 Total Cache
-->