<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>MANIFESTO M5S PER LA PREVENZIONE E LOTTA AL COVID - LA REGIONE LO APPROVA - 21/10/2021 - Movimento 5 Stelle Lombardia</title>
	<link rel="canonical" href="https://www.lombardia5stelle.it/2021/04/29/manifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="MANIFESTO M5S PER LA PREVENZIONE E LOTTA AL COVID - LA REGIONE LO APPROVA - 21/10/2021 - Movimento 5 Stelle Lombardia" />
	<meta property="og:description" content="21/10/2021 &#8211; MANIFESTO M5S PER LA PREVENZIONE E LOTTA AL COVID &#8211; LA REGIONE LO APPROVA Il consiglio regionale della Lombardia ha approvato la mozione urgente del MoVimento 5 Stelle Lombardia &lt;&lt;MISURE VOLTE ALLA PREVENZIONE E AL CONTENIMENTO DEL CONTAGIO DA COVID-19 IN LOMBARDIA&gt;&gt; La mozione invita la Giunta regionale..." />
	<meta property="og:url" content="https://www.lombardia5stelle.it/2021/04/29/manifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021/" />
	<meta property="og:site_name" content="Movimento 5 Stelle Lombardia" />
	<meta property="article:publisher" content="https://www.facebook.com/ideocasa/https%3a//www.facebook.com/Movimento5stellelombardia/" />
	<meta property="article:published_time" content="2021-04-29T13:06:36+00:00" />
	<meta property="og:image" content="https://www.lombardia5stelle.it/wp-content/uploads/2021/04/122456762_3708135565872370_2566465241042266640_n.jpg" />
	<meta property="og:image:width" content="526" />
	<meta property="og:image:height" content="593" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione Staff">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lombardia5stelle.it/#website","url":"https://www.lombardia5stelle.it/","name":"Movimento 5 Stelle Lombardia","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.lombardia5stelle.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lombardia5stelle.it/2021/04/29/manifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021/#primaryimage","inLanguage":"it-IT","url":"https://www.lombardia5stelle.it/wp-content/uploads/2021/04/122456762_3708135565872370_2566465241042266640_n.jpg","contentUrl":"https://www.lombardia5stelle.it/wp-content/uploads/2021/04/122456762_3708135565872370_2566465241042266640_n.jpg","width":526,"height":593},{"@type":"WebPage","@id":"https://www.lombardia5stelle.it/2021/04/29/manifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021/#webpage","url":"https://www.lombardia5stelle.it/2021/04/29/manifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021/","name":"MANIFESTO M5S PER LA PREVENZIONE E LOTTA AL COVID - LA REGIONE LO APPROVA - 21/10/2021 - Movimento 5 Stelle Lombardia","isPartOf":{"@id":"https://www.lombardia5stelle.it/#website"},"primaryImageOfPage":{"@id":"https://www.lombardia5stelle.it/2021/04/29/manifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021/#primaryimage"},"datePublished":"2021-04-29T13:06:36+00:00","dateModified":"2021-04-29T13:06:36+00:00","author":{"@id":"https://www.lombardia5stelle.it/#/schema/person/c74c611196d70c2e1acb1a6988f332a5"},"breadcrumb":{"@id":"https://www.lombardia5stelle.it/2021/04/29/manifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lombardia5stelle.it/2021/04/29/manifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lombardia5stelle.it/2021/04/29/manifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lombardia5stelle.it/","url":"https://www.lombardia5stelle.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lombardia5stelle.it/blog/","url":"https://www.lombardia5stelle.it/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.lombardia5stelle.it/2021/04/29/manifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021/#webpage"}}]},{"@type":"Person","@id":"https://www.lombardia5stelle.it/#/schema/person/c74c611196d70c2e1acb1a6988f332a5","name":"Redazione Staff","image":{"@type":"ImageObject","@id":"https://www.lombardia5stelle.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/74445e9556f20b5be3c00e6e7bcf0f3a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/74445e9556f20b5be3c00e6e7bcf0f3a?s=96&d=mm&r=g","caption":"Redazione Staff"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.lombardia5stelle.it' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Movimento 5 Stelle Lombardia &raquo; Feed" href="https://www.lombardia5stelle.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Movimento 5 Stelle Lombardia &raquo; Feed dei commenti" href="https://www.lombardia5stelle.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Movimento 5 Stelle Lombardia &raquo; MANIFESTO M5S PER LA PREVENZIONE E LOTTA AL COVID &#8211; LA REGIONE LO APPROVA &#8211; 21/10/2021 Feed dei commenti" href="https://www.lombardia5stelle.it/2021/04/29/manifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lombardia5stelle.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sby_styles-css'  href='https://www.lombardia5stelle.it/wp-content/plugins/feeds-for-youtube/css/sb-youtube.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.lombardia5stelle.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lombardia5stelle.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.lombardia5stelle.it/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lombardia5stelle.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.lombardia5stelle.it/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.lombardia5stelle.it/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.lombardia5stelle.it/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CRaleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://www.lombardia5stelle.it/wp-content/themes/pennews/css/portfolio.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://www.lombardia5stelle.it/wp-content/themes/pennews/css/recipe.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://www.lombardia5stelle.it/wp-content/themes/pennews/css/review.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.lombardia5stelle.it/wp-content/themes/pennews/style.css?ver=6.6.0' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cff-css'  href='https://www.lombardia5stelle.it/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=2.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.lombardia5stelle.it/wp-content/uploads/js_composer/custom.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://www.lombardia5stelle.it/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main-nf.css?ver=4.5.2' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.3' id='revmin-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lombardia5stelle.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lombardia5stelle.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.lombardia5stelle.it/?p=23522' />
<link rel="alternate" type="application/json+oembed" href="https://www.lombardia5stelle.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lombardia5stelle.it%2F2021%2F04%2F29%2Fmanifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lombardia5stelle.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lombardia5stelle.it%2F2021%2F04%2F29%2Fmanifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																		.penci-review .penci-review-process span {
				background-color: #2196f3;
			}

															.penci-review .penci-review-score-total {
				background-color: #2196f3;
			}

																		
					</style>
		<link rel="pingback" href="https://www.lombardia5stelle.it/xmlrpc.php"><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lombardia5stelle.it\/wp-content\/uploads\/2018\/07\/logo-per-sito2.png"
    },
    "url": "https:\/\/www.lombardia5stelle.it\/",
    "name": "Movimento 5 Stelle Lombardia",
    "description": ""
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Movimento 5 Stelle Lombardia",
    "alternateName": "",
    "url": "https:\/\/www.lombardia5stelle.it\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.lombardia5stelle.it\/2021\/04\/29\/manifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.lombardia5stelle.it\/2021\/04\/29\/manifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #1",
    "alternateName": "Add widgets here to display them in the first column of the footer",
    "url": "https:\/\/www.lombardia5stelle.it\/2021\/04\/29\/manifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.lombardia5stelle.it\/2021\/04\/29\/manifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #3",
    "alternateName": "Add widgets here to display them in the third column of the footer",
    "url": "https:\/\/www.lombardia5stelle.it\/2021\/04\/29\/manifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Portfolio Sidebar Right",
    "alternateName": "This sidebar for Portfolio Detail, if this sidebar is empty, will display Main Sidebar",
    "url": "https:\/\/www.lombardia5stelle.it\/2021\/04\/29\/manifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "MANIFESTO M5S PER LA PREVENZIONE E LOTTA AL COVID - LA REGIONE LO APPROVA - 21\/10\/2021",
    "description": "21\/10\/2021 &#8211; MANIFESTO M5S PER LA PREVENZIONE E LOTTA AL COVID &#8211; LA REGIONE LO APPROVA Il consiglio regionale della Lombardia ha approvato la mozione urgente del MoVimento 5 Stelle Lombardia &lt;&lt;MISURE VOLTE ALLA PREVENZIONE E AL CONTENIMENTO DEL CONTAGIO DA COVID-19 IN LOMBARDIA&gt;&gt; La mozione invita la Giunta regionale...",
    "datePublished": "2021-04-29",
    "datemodified": "2021-04-29",
    "mainEntityOfPage": "https:\/\/www.lombardia5stelle.it\/2021\/04\/29\/manifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lombardia5stelle.it\/wp-content\/uploads\/2021\/04\/122456762_3708135565872370_2566465241042266640_n.jpg",
        "width": 526,
        "height": 593
    },
    "publisher": {
        "@type": "Organization",
        "name": "Movimento 5 Stelle Lombardia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.lombardia5stelle.it\/wp-content\/uploads\/2018\/07\/logo-per-sito2.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-RedazioneStaff",
        "name": "Redazione Staff"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<meta name="generator" content="Powered by Slider Revolution 6.4.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.lombardia5stelle.it/wp-content/uploads/2021/02/cropped-favicon_lombardia5stelle-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lombardia5stelle.it/wp-content/uploads/2021/02/cropped-favicon_lombardia5stelle-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lombardia5stelle.it/wp-content/uploads/2021/02/cropped-favicon_lombardia5stelle-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lombardia5stelle.it/wp-content/uploads/2021/02/cropped-favicon_lombardia5stelle-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			/* modifica colore background header single post e title */
.penci-page-style-10 .penci-entry-media, .penci-single-style-10 .penci-entry-media {
    background-color: #FFF;
}
.penci-entry-title {
	color: #123B48 !important;
}
/* END BKG COLOR SINGLE POST and title */


/* modifica plugin FB */
.cff-author, .cff-media-link {
    display:none !important;
}
.cff-date {
	float:right !important;
}
/* END  */

/* Allineamento Widget del Footer*/

.imageinthefooter {margin-left: 10%}

/* Fine modifica allineamento */
.vc_row-has-fill>.vc_column_container>.vc_column-inner {
    padding-top: 0px !important;
}
.fab:hover, .vc_icon_element-link:hover, .vc_icon_element-icon:hover { color: #FFD530 !important;}

/* modifica titoli slider evidenza */
.penci_slider__title {
	text-shadow: 3px 2px rgba(10,0,0,0.60);
	padding:5px;
	border-radius:5px;
background-color: rgba(10,0,0,0.30);
}
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-23522 single-format-standard custom-background wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-10 wpb-js-composer js-comp-ver-6.5.0 vc_responsive">

<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container topbar-width-default">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar__menu topbar__logout_login"><ul class="topbar__login">
			<li class="menu-item login login-popup"><a href="#login-form"><i class="fa fa-sign-in"></i> Sign in / Join</a></li>
		</ul></div>			<div id="penci-popup-login" class="penci-popup-login-register penci-popup-login">
			<div class="penci-login-container">
				<h4 class="title">Accesso</h4>
				<div class="penci-login">
					
		<form name="loginform" id="loginform" action="https://www.lombardia5stelle.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="penci_login">Username or email</label>
				<input type="text" name="log" id="penci_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="penci_pass">Password</label>
				<input type="password" name="pwd" id="penci_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Keep me signed in until I sign out</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login to your account" />
				<input type="hidden" name="redirect_to" value="https://www.lombardia5stelle.it" />
			</p>
			
		</form>					<a class="penci-lostpassword" href="https://www.lombardia5stelle.it/wp-login.php?action=lostpassword">Forgot your password?</a>
				</div>
								<a class="close-popup form" href="#">X</a>
				<div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>			</div>
		</div>
		<div id="penci-popup-register" class="penci-popup-login-register penci-popup-register">
			<div class="penci-login-container">
				<h4 class="title"></h4>
				<div class="penci-login">
					<form name="form" id="registration" action="https://www.lombardia5stelle.it/wp-login.php?action=register" method="post" novalidate="novalidate">
						<input type="hidden" name="_wpnonce" value="f6c1325bb3">
						<div class="first-last">
							<div class="register-input">
								<input class="penci_first_name" name="penci_first_name" type="text" placeholder="First Name"/>
							</div>
							<div class="register-input">
								<input class="penci_last_name" name="penci_last_name" type="text" placeholder="Last Name"/>
							</div>
						</div>
						<div class="register-input">
							<input class="penci_user_name" name="penci_user_name" type="text" placeholder="Username"/>
						</div>
						<div class="register-input">
							<input class="penci_user_email" name="penci_user_email" type="email" placeholder="Email address"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass" name="penci_user_pass" type="password" placeholder="Password"/>
						</div>
						<div class="register-input">
							<input class="penci_user_pass_confirm" name="penci_user_pass_confirm" type="password" placeholder="Confirm Password"/>
						</div>
												<div class="register-input">
							<input type="submit" name="penci_submit" class="button" value="Sign up new account"/>
						</div>
						<div class="register-input login login-popup">
							Have an account?<a href="#login">Login here</a>
						</div>
						<a class="close-popup form" href="#">X</a>
					</form>
				</div>
				<div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>			</div>
		</div>
	<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Articoli più letti ora</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="0" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.lombardia5stelle.it/2021/04/22/giornata-della-fibromialgia/">Mettiamo le Idee in comune #43 &#8211;&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.lombardia5stelle.it/2021/03/09/giornata-mondiale-senza-sacchetti-di-plastica/">Giornata mondiale senza sacchetti di plastica</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.lombardia5stelle.it/2020/02/24/nicola-di-marco/">Nicola Di Marco</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.lombardia5stelle.it/2014/02/26/commissione-regionale-antimafia-in-visita-a-expo-m5s-il-vero-tour-dei-cantieri-expo-sara-il-15-marzo/">Commissione regionale antimafia in visita a EXPO.&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.lombardia5stelle.it/2020/03/06/antimafia-accende-un-faro-sul-mercato-dellarte/">Antimafia accende un faro sul mercato dell&#8217;arte</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.lombardia5stelle.it/2015/02/04/voto-elettronico-in-regione-lombardia-proposta-di-legge-m5s-approvata-allunanimita/">Voto elettronico in Regione Lombardia, proposta di&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.lombardia5stelle.it/2021/04/29/proposta-di-costruire-una-ats-unica-entriamo-nel-dettaglio/">Proposta di costruire una ATS unica: entriamo&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.lombardia5stelle.it/2019/09/17/bando-aler-milano-assegnazione-di-oltre-400-alloggi/">Bando Aler Milano, assegnazione di oltre 400&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.lombardia5stelle.it/2016/09/19/apiedigratis-per-colpa-di-maroni-solo-il-5-delle-risorse-sul-trasporto-pubblico-locale/">#APiediGratis per colpa di Maroni. Solo il&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.lombardia5stelle.it/2016/03/04/lo-sfruttamento-legalizzato-degli-assistenti-bagnanti-la-denuncia-del-m5s/">Lo sfruttamento legalizzato degli assistenti bagnanti. La&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/Movimento5stellelombardia/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/movimento5stellelombardia/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCiNQoEqZsXjQ_pflDV7yNfA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:info@lombardia5stelle.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper">	<header id="masthead" class="site-header header--s5" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<div class="penci-container-fluid header-content__container">
			
<div class="site-branding">
	
		<h2><a href="https://www.lombardia5stelle.it/" class="custom-logo-link" rel="home"><img width="437" height="161" src="https://www.lombardia5stelle.it/wp-content/uploads/2018/07/logo-per-sito2.png" class="custom-logo" alt="Movimento 5 Stelle Lombardia" loading="lazy" srcset="https://www.lombardia5stelle.it/wp-content/uploads/2018/07/logo-per-sito2.png 437w, https://www.lombardia5stelle.it/wp-content/uploads/2018/07/logo-per-sito2-300x111.png 300w" sizes="(max-width: 437px) 100vw, 437px" /></a></h2>
				</div><!-- .site-branding -->
			<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-top-menu" class="menu"><li id="menu-item-22222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22222"><a href="https://www.lombardia5stelle.it/" itemprop="url">Home</a></li>
<li id="menu-item-22258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22258"><a href="#" itemprop="url">Chi Siamo</a>
<ul class="sub-menu">
	<li id="menu-item-22616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22616"><a href="https://www.lombardia5stelle.it/categoria/consiglieri-regionali/" itemprop="url">Portavoce Regionali</a>
	<ul class="sub-menu">
		<li id="menu-item-23103" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23103"><a href="https://www.lombardia5stelle.it/2020/02/24/andrea-fiasconaro/" itemprop="url">Andrea Fiasconaro</a></li>
		<li id="menu-item-23111" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23111"><a href="https://www.lombardia5stelle.it/2020/02/23/dario-violi/" itemprop="url">Dario Violi</a></li>
		<li id="menu-item-23110" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23110"><a href="https://www.lombardia5stelle.it/2020/02/23/ferdinando-alberti/" itemprop="url">Ferdinando Alberti</a></li>
		<li id="menu-item-23100" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23100"><a href="https://www.lombardia5stelle.it/2020/02/24/gregorio-mammi/" itemprop="url">Gregorio Mammì</a></li>
		<li id="menu-item-23099" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23099"><a href="https://www.lombardia5stelle.it/2020/02/24/luigi-piccirillo/" itemprop="url">Luigi Piccirillo</a></li>
		<li id="menu-item-23108" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23108"><a href="https://www.lombardia5stelle.it/2020/02/24/marco-degli-angeli/" itemprop="url">Marco Degli Angeli</a></li>
		<li id="menu-item-23101" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23101"><a href="https://www.lombardia5stelle.it/2020/02/24/marco-fumagalli/" itemprop="url">Marco Fumagalli</a></li>
		<li id="menu-item-23105" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23105"><a href="https://www.lombardia5stelle.it/2020/02/24/massimo-de-rosa/" itemprop="url">Massimo De Rosa</a></li>
		<li id="menu-item-23102" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23102"><a href="https://www.lombardia5stelle.it/2020/02/24/monica-forte/" itemprop="url">Monica Forte</a></li>
		<li id="menu-item-23107" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23107"><a href="https://www.lombardia5stelle.it/2020/02/24/nicola-di-marco/" itemprop="url">Nicola Di Marco</a></li>
		<li id="menu-item-23104" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23104"><a href="https://www.lombardia5stelle.it/2020/02/24/raffaele-erba/" itemprop="url">Raffaele Erba</a></li>
		<li id="menu-item-23109" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23109"><a href="https://www.lombardia5stelle.it/2020/02/23/roberto-cenci/" itemprop="url">Roberto Cenci</a></li>
		<li id="menu-item-23097" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23097"><a href="https://www.lombardia5stelle.it/2020/02/24/simone-verni/" itemprop="url">Simone Verni</a></li>
	</ul>
</li>
	<li id="menu-item-12387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12387"><a href="#" itemprop="url">Trasparenza</a>
	<ul class="sub-menu">
		<li id="menu-item-12236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="https://www.lombardia5stelle.it/spese-gruppo-consiliare/" itemprop="url">Spese gruppo consiliare</a></li>
		<li id="menu-item-12382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12382"><a href="https://www.lombardia5stelle.it/codice-di-autoregolamentazione/" itemprop="url">Codice di autoregolamentazione</a></li>
	</ul>
</li>
	<li id="menu-item-16496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16496"><a href="#" itemprop="url">Programma</a>
	<ul class="sub-menu">
		<li id="menu-item-18624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18624"><a href="https://www.lombardia5stelle.it/progetti-di-legge/" itemprop="url">Progetti di legge</a></li>
		<li id="menu-item-16160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16160"><a href="#" itemprop="url">Elezioni 2018</a>
		<ul class="sub-menu">
			<li id="menu-item-15872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15872"><a href="https://www.lombardia5stelle.it/wp-content/uploads/2017/11/Programma-M5S-Lombardia_2.pdf" itemprop="url">Programma</a></li>
			<li id="menu-item-16161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16161"><a href="https://www.lombardia5stelle.it/candidati-2018/" itemprop="url">Candidati</a></li>
		</ul>
</li>
		<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65"><a title="Programma 2013" href="#" itemprop="url">Elezioni 2013</a>
		<ul class="sub-menu">
			<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a title="Programma completo 2013" href="https://www.lombardia5stelle.it/programma-completo-2013/" itemprop="url">Programma</a></li>
			<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a title="Programma 2013 : Regione e cittadini" href="https://www.lombardia5stelle.it/programma-completo-2013/regione-e-cittadini/" itemprop="url">Regione e cittadini</a></li>
			<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a title="Programma 2013 : Stato e Ambiente" href="https://www.lombardia5stelle.it/programma-completo-2013/stato-e-ambiente/" itemprop="url">Stato e ambiente</a></li>
			<li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a title="Acqua" href="https://www.lombardia5stelle.it/programma-completo-2013/acqua/" itemprop="url">Acqua</a></li>
			<li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a title="Sviluppo ed Economia" href="https://www.lombardia5stelle.it/programma-completo-2013/sviluppo-ed-economia/" itemprop="url">Sviluppo ed Economia</a></li>
			<li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a title="Trasporti e Territorio" href="https://www.lombardia5stelle.it/programma-completo-2013/trasporti-e-territorio/" itemprop="url">Trasporti e Territorio</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-16494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16494"><a href="https://www.lombardia5stelle.it/i-nostri-portavoce/" itemprop="url">I portavoce della X legislatura</a></li>
</ul>
</li>
<li id="menu-item-23233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23233"><a href="https://www.lombardia5stelle.it/alertiamoci/" itemprop="url">ALERTiamoci</a></li>
<li id="menu-item-22598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children penci-mega-menu penci-megamenu-width1080 menu-item-22598"><a href="#" itemprop="url">Per Argomenti</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">					<div class="penci-mega-child-categories col-mn-4 mega-row-2 penci-child_cat-style-1">
							<a class="mega-cat-child  cat-active mega-cat-child-loaded" data-id="penci-mega-15" href="https://www.lombardia5stelle.it/categoria/ambiente-e-territorio/"><span>Ambiente &#038; Protezione Civile</span></a>												<a class="mega-cat-child " data-id="penci-mega-19" href="https://www.lombardia5stelle.it/categoria/sanita/"><span>Sanità &#038; Politiche Sociali</span></a>								<a class="mega-cat-child " data-id="penci-mega-17" href="https://www.lombardia5stelle.it/categoria/diritti-e-pari-opportunita/"><span>Pari opportunità</span></a>								<a class="mega-cat-child " data-id="penci-mega-21" href="https://www.lombardia5stelle.it/categoria/legalita-e-trasparenza/"><span>Legalità e trasparenza</span></a>								<a class="mega-cat-child " data-id="penci-mega-1468" href="https://www.lombardia5stelle.it/categoria/antimafia/"><span>Antimafia</span></a>								<a class="mega-cat-child " data-id="penci-mega-38" href="https://www.lombardia5stelle.it/categoria/cultura-e-scuola/"><span>Cultura &#038; sport</span></a>								<a class="mega-cat-child " data-id="penci-mega-18" href="https://www.lombardia5stelle.it/categoria/trasporti-e-infrastrutture/"><span>Trasporti &#038; infrastrutture</span></a>								<a class="mega-cat-child " data-id="penci-mega-1522" href="https://www.lombardia5stelle.it/categoria/agricoltura-montagna-parchi/"><span>Agricoltura montagna &#038; parchi</span></a>								<a class="mega-cat-child " data-id="penci-mega-16" href="https://www.lombardia5stelle.it/categoria/economia-e-sviluppo/"><span>Lavoro, istruzione &#038; formazione</span></a>								<a class="mega-cat-child " data-id="penci-mega-1524" href="https://www.lombardia5stelle.it/categoria/affari-istituzionali/"><span>Affari istituzionali</span></a>								<a class="mega-cat-child " data-id="penci-mega-1698" href="https://www.lombardia5stelle.it/categoria/idee-in-comune/"><span>Idee in comune</span></a>								<a class="mega-cat-child " data-id="penci-mega-1891" href="https://www.lombardia5stelle.it/categoria/covid-19/"><span>Covid-19</span></a>						</div>
			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-4 mega-row-2 penci-post-border-bottom">
											<div class="penci-mega-row penci-mega-15 row-active" data-current="1" data-blockUid="penci_megamenu__59642" >
					<div id="penci_megamenu__59642block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.lombardia5stelle.it/categoria/ambiente-e-territorio/">Ambiente e Protezione Civile</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.lombardia5stelle.it/wp-content/uploads/2016/03/inquinamento.jpg" data-delay="" href="https://www.lombardia5stelle.it/2020/10/06/inquinamento-dellaria-interpellanza-m5s-lombardia/" title="Inquinamento dell&#8217;aria: interpellanza M5S Lombardia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.lombardia5stelle.it/2020/10/06/inquinamento-dellaria-interpellanza-m5s-lombardia/">Inquinamento dell&#8217;aria: interpellanza M5S Lombardia</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>6 Ottobre 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.lombardia5stelle.it/categoria/ambiente-e-territorio/">Ambiente e Protezione Civile</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.lombardia5stelle.it/wp-content/uploads/2020/07/fiume-seveso-fiumi-lombardia.jpg" data-delay="" href="https://www.lombardia5stelle.it/2020/07/10/mappatura-scarichi-fiumi-lombardi-non-perdiamo-tempo/" title="Mappatura scarichi fiumi lombardi: non perdiamo tempo."></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.lombardia5stelle.it/2020/07/10/mappatura-scarichi-fiumi-lombardi-non-perdiamo-tempo/">Mappatura scarichi fiumi lombardi: non perdiamo tempo.</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 Luglio 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.lombardia5stelle.it/categoria/ambiente-e-territorio/">Ambiente e Protezione Civile</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.lombardia5stelle.it/wp-content/uploads/2020/05/cinghiale-lombardia-caccia.jpg" data-delay="" href="https://www.lombardia5stelle.it/2020/05/21/%f0%9f%94%b4-caccia-la-lega-e-una-seria-minaccia-per-lambiente/" title="🔴 CACCIA &#8211; LA LEGA È UNA SERIA MINACCIA PER L&#8217;AMBIENTE!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.lombardia5stelle.it/2020/05/21/%f0%9f%94%b4-caccia-la-lega-e-una-seria-minaccia-per-lambiente/">🔴 CACCIA &#8211; LA LEGA È UNA SERIA MINACCIA&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.lombardia5stelle.it/categoria/ambiente-e-territorio/">Ambiente e Protezione Civile</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.lombardia5stelle.it/wp-content/uploads/2020/05/Guardie-Ecologiche-Volontarie.png" data-delay="" href="https://www.lombardia5stelle.it/2020/05/21/guardie-ecologiche-volontarie-approvata-nuova-legge/" title="Guardie Ecologiche Volontarie &#8211; Approvata nuova legge"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.lombardia5stelle.it/2020/05/21/guardie-ecologiche-volontarie-approvata-nuova-legge/">Guardie Ecologiche Volontarie &#8211; Approvata nuova legge</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 Maggio 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.lombardia5stelle.it/categoria/ambiente-e-territorio/">Ambiente e Protezione Civile</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.lombardia5stelle.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-17.23.20.jpeg" data-delay="" href="https://www.lombardia5stelle.it/2020/04/27/dimostrata-correlazione-tra-inquinamento-e-covid-19/" title="Dimostrata correlazione tra inquinamento e COVID-19"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.lombardia5stelle.it/2020/04/27/dimostrata-correlazione-tra-inquinamento-e-covid-19/">Dimostrata correlazione tra inquinamento e COVID-19</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 Aprile 2020</p></div></div><div class="penci-mega-post penci-mega-post-6 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.lombardia5stelle.it/categoria/ambiente-e-territorio/">Ambiente e Protezione Civile</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.lombardia5stelle.it/wp-content/uploads/2020/04/raccolta-vendemmia.jpeg" data-delay="" href="https://www.lombardia5stelle.it/2020/04/21/chi-percepisce-il-rdc-puo-essere-coinvolto-nel-lavoro-della-filiera-ortofrutticola/" title="APPROVATO: Chi percepisce il RdC, può lavorare nella filiera Ortofrutticola"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.lombardia5stelle.it/2020/04/21/chi-percepisce-il-rdc-puo-essere-coinvolto-nel-lavoro-della-filiera-ortofrutticola/">APPROVATO: Chi percepisce il RdC, può lavorare nella&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 Aprile 2020</p></div></div><div class="penci-mega-post penci-mega-post-7 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.lombardia5stelle.it/categoria/ambiente-e-territorio/">Ambiente e Protezione Civile</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.lombardia5stelle.it/wp-content/uploads/2019/10/decreto-clima-ambiente-sergio-costa-massimo-de-rosa-movimento-5-stelle.jpg" data-delay="" href="https://www.lombardia5stelle.it/2020/04/10/proposte-commissione-ambiente/" title="Proposte Commissione Ambiente"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.lombardia5stelle.it/2020/04/10/proposte-commissione-ambiente/">Proposte Commissione Ambiente</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 Aprile 2020</p></div></div><div class="penci-mega-post penci-mega-post-8 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.lombardia5stelle.it/categoria/ambiente-e-territorio/">Ambiente e Protezione Civile</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.lombardia5stelle.it/wp-content/uploads/2020/03/luino-antincendio-mezzo-fuoco-roberto-cenci-2.png" data-delay="" href="https://www.lombardia5stelle.it/2020/03/06/mezzo-antincendio-per-la-ferrovia-unattesa-di-due-anni/" title="Mezzo antincendio per la ferrovia, un&#8217;attesa di due anni"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.lombardia5stelle.it/2020/03/06/mezzo-antincendio-per-la-ferrovia-unattesa-di-due-anni/">Mezzo antincendio per la ferrovia, un&#8217;attesa di due&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>6 Marzo 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__59642 = new penciBlock();penci_megamenu__59642.blockID="penci_megamenu__59642";penci_megamenu__59642.atts_json = '{"showposts":8,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__59642","paged":1,"unique_id":"penci_megamenu__59642","shortcode_id":"megamenu","cat_id":15,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__59642);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__59642block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__59642block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
																<div class="penci-mega-row penci-mega-19" data-current="1" data-blockUid="penci_megamenu__92180" >
					<div id="penci_megamenu__92180block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__92180block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__92180block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-17" data-current="1" data-blockUid="penci_megamenu__39825" >
					<div id="penci_megamenu__39825block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__39825block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__39825block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-21" data-current="1" data-blockUid="penci_megamenu__21311" >
					<div id="penci_megamenu__21311block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__21311block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__21311block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-1468" data-current="1" data-blockUid="penci_megamenu__15710" >
					<div id="penci_megamenu__15710block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__15710block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__15710block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-38" data-current="1" data-blockUid="penci_megamenu__32183" >
					<div id="penci_megamenu__32183block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__32183block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__32183block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-18" data-current="1" data-blockUid="penci_megamenu__37430" >
					<div id="penci_megamenu__37430block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__37430block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__37430block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-1522" data-current="1" data-blockUid="penci_megamenu__38269" >
					<div id="penci_megamenu__38269block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__38269block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__38269block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-16" data-current="1" data-blockUid="penci_megamenu__63789" >
					<div id="penci_megamenu__63789block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__63789block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__63789block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-1524" data-current="1" data-blockUid="penci_megamenu__13517" >
					<div id="penci_megamenu__13517block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__13517block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__13517block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-1698" data-current="1" data-blockUid="penci_megamenu__72087" >
					<div id="penci_megamenu__72087block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__72087block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__72087block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-mega-row penci-mega-1891" data-current="1" data-blockUid="penci_megamenu__86851" >
					<div id="penci_megamenu__86851block_content" class="penci-block_content penci-mega-row_content">
											</div>
					<script>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</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__86851block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__86851block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
								<div class="penci-loader-effect penci-loading-animation-5 penci-three-bounce"><div class="penci-loading-animation one"></div><div class="penci-loading-animation two"></div><div class="penci-loading-animation three"></div></div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-22472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22472"><a href="https://www.lombardia5stelle.it/lombardia-5-stelle-kit-stampa/" itemprop="url">Kit Stampa</a></li>
<li id="menu-item-1661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1661"><a title="Partecipa" href="https://www.lombardia5stelle.it/?page_id=1640" itemprop="url">Partecipa</a>
<ul class="sub-menu">
	<li id="menu-item-20142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20142"><a href="https://www.lombardia5stelle.it/gruppi-di-lavoro/" itemprop="url">Gruppi di lavoro</a></li>
	<li id="menu-item-18663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18663"><a href="https://www.lombardia5stelle.it/un-giorno-in-consiglio/" itemprop="url">Un giorno in Consiglio</a></li>
	<li id="menu-item-18934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18934"><a href="https://www.lombardia5stelle.it/materiali-per-banchetti/" itemprop="url">Materiali per banchetti</a></li>
</ul>
</li>
<li id="menu-item-70" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a title="Contatti" href="https://www.lombardia5stelle.it/contattaci/" itemprop="url">Contatti</a></li>
</ul>
</nav><!-- #site-navigation -->
					</div>
	</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://www.lombardia5stelle.it/" class="custom-logo-link" rel="home"><img width="437" height="161" src="https://www.lombardia5stelle.it/wp-content/uploads/2018/07/logo-per-sito2.png" class="custom-logo" alt="Movimento 5 Stelle Lombardia" loading="lazy" srcset="https://www.lombardia5stelle.it/wp-content/uploads/2018/07/logo-per-sito2.png 437w, https://www.lombardia5stelle.it/wp-content/uploads/2018/07/logo-per-sito2-300x111.png 300w" sizes="(max-width: 437px) 100vw, 437px" /></a></div>
							</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="entry-media penci-entry-media">
		<div class="penci-container">
						<div class="penci_media_object">
				<div class="penci-post-header penci-featured-col-1">
					<div class="entry-media__content ">
						<div class="entry-header penci-entry-header penci-entry-header-top penci-title-">
							<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.lombardia5stelle.it/categoria/covid-19/" rel="category tag">Covid-19</a></span></div><h1 class="entry-title penci-entry-title">MANIFESTO M5S PER LA PREVENZIONE E LOTTA AL COVID &#8211; LA REGIONE LO APPROVA &#8211; 21/10/2021</h1>
							<div class="entry-meta penci-entry-meta">
								<span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-04-29T15:06:36+02:00">29 Aprile 2021</time></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p23522">97</span></span></span>							</div><!-- .entry-meta -->
						</div>
					</div>
					<div class="penci-ad-box">
																	</div>
				</div>
				<div class="penci-featured-col-2 penci_mobj__body">
					<div class="post-format-meta "><div class="penci-single-featured-img penci-disable-lazy post-image penci-standard-format" style="background-image: url(https://www.lombardia5stelle.it/wp-content/uploads/2021/04/122456762_3708135565872370_2566465241042266640_n.jpg);padding-top: 112.7376%;"></div></div>				</div>
			</div>
		</div>
	</div>
<div class="penci-container">
	<div class="penci-container__content penci-con_sb2_sb1 ">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
				<div class="penci-content-post noloaddisqus" data-url="https://www.lombardia5stelle.it/2021/04/29/manifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021/" data-id="23522" data-title="">
				<article id="post-23522" class="penci-single-artcontent post-23522 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 penci-post-item">
										<div class="penci-entry-content entry-content">
	<h1>21/10/2021 &#8211; MANIFESTO M5S PER LA PREVENZIONE E LOTTA AL COVID &#8211; LA REGIONE LO APPROVA</h1>
<p>Il consiglio regionale della Lombardia ha approvato la mozione urgente del MoVimento 5 Stelle Lombardia</p>
<p>&lt;&lt;<em><strong>MISURE VOLTE ALLA PREVENZIONE E AL CONTENIMENTO DEL CONTAGIO DA COVID-19 IN LOMBARDIA</strong></em>&gt;&gt;</p>
<p>La mozione invita la Giunta regionale a mettere in atto i seguenti punti:</p>
<ul>
<li><strong>Potenziare l’utilizzo dell’App Immuni,</strong> diffusione e utilizzo dei test rapidi in farmacia, campagne di sensibilizzazione, obbligo di rilevazione temperatura all’ingresso delle scuole, didattica a distanza e potenziamento dei trasporti.</li>
<li><strong>Potenziamento USCA</strong> sulle quali Regione è ancora terribilmente in ritardo nella costruzione di quella prima linea di difesa, gestione e prevenzione dell’emergenza, mancata nella prima fase, la cui assenza ha portato al collasso degli ospedali durante la prima ondata.</li>
<li><strong>Attivare immediatamente tutti i posti letto di terapia intensiva possibili.</strong></li>
</ul>
<p>Il consigliere <a href="https://www.facebook.com/MassimoFeliceDeRosa"><em><strong>Massimo De Rosa</strong> </em></a>commenta:<br />
&#8220;L<em>e proiezioni sui dati di oggi parlano di 800 persone ricoverate fra due settimane, dobbiamo arrivare oggi ad averne almeno il doppio per non paralizzare l’attività degli ospedali, chiamati a trattare non solo pazienti Covid&#8221;.</em></p>
<ul>
<li><strong>Le liste d’attesa.</strong></li>
</ul>
<p><em>&#8220;Quando le liste sono troppo lunghe occorre trovare collocazione in libera professione, al costo del ticket, al cittadino malato. </em><em>Arrivare impreparati, lasciarci travolgere dalla seconda ondata è un qualcosa che non possiamo permetterci</em>&#8221; conclude De Rosa.</p>
</div><!-- .entry-content -->					<footer class="penci-entry-footer">
						<div class="penci-source-via-tags-wrap"></div><span class="penci-social-buttons penci-social-share-footer"><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="23522" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lombardia5stelle.it%2F2021%2F04%2F29%2Fmanifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=MANIFESTO%20M5S%20PER%20LA%20PREVENZIONE%20E%20LOTTA%20AL%20COVID%20-%20LA%20REGIONE%20LO%20APPROVA%20-%2021/10/2021%20-%20https://www.lombardia5stelle.it/2021/04/29/manifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.lombardia5stelle.it%2F2021%2F04%2F29%2Fmanifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="http://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.lombardia5stelle.it%2F2021%2F04%2F29%2Fmanifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021%2F&#038;media=https%3A%2F%2Fwww.lombardia5stelle.it%2Fwp-content%2Fuploads%2F2021%2F04%2F122456762_3708135565872370_2566465241042266640_n.jpg&#038;description=MANIFESTO%20M5S%20PER%20LA%20PREVENZIONE%20E%20LOTTA%20AL%20COVID%20-%20LA%20REGIONE%20LO%20APPROVA%20-%2021%2F10%2F2021"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.lombardia5stelle.it%2F2021%2F04%2F29%2Fmanifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021%2F&#038;title=MANIFESTO%20M5S%20PER%20LA%20PREVENZIONE%20E%20LOTTA%20AL%20COVID%20-%20LA%20REGIONE%20LO%20APPROVA%20-%2021%2F10%2F2021"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.lombardia5stelle.it%2F2021%2F04%2F29%2Fmanifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021%2F&#038;name=MANIFESTO%20M5S%20PER%20LA%20PREVENZIONE%20E%20LOTTA%20AL%20COVID%20-%20LA%20REGIONE%20LO%20APPROVA%20-%2021%2F10%2F2021"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.lombardia5stelle.it%2F2021%2F04%2F29%2Fmanifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021%2F&#038;title=MANIFESTO%20M5S%20PER%20LA%20PREVENZIONE%20E%20LOTTA%20AL%20COVID%20-%20LA%20REGIONE%20LO%20APPROVA%20-%2021%2F10%2F2021"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lombardia5stelle.it%2F2021%2F04%2F29%2Fmanifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021%2F&#038;text=MANIFESTO%20M5S%20PER%20LA%20PREVENZIONE%20E%20LOTTA%20AL%20COVID%20-%20LA%20REGIONE%20LO%20APPROVA%20-%2021%2F10%2F2021"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="mailto:?subject=MANIFESTO%20M5S%20PER%20LA%20PREVENZIONE%20E%20LOTTA%20AL%20COVID%20-%20LA%20REGIONE%20LO%20APPROVA%20-%2021/10/2021&#038;BODY=https://www.lombardia5stelle.it/2021/04/29/manifesto-m5s-per-la-prevenzione-e-lotta-al-covid-la-regione-lo-approva-21-10-2021/"><i class="fa fa-envelope"></i></a></span>					</footer><!-- .entry-footer -->
				</article>
				<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Articoli Correlati</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-23525 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.lombardia5stelle.it/wp-content/uploads/2021/04/images.jpg" href="https://www.lombardia5stelle.it/2021/04/29/si-al-sostegno-psicologico-vittime-covid-passa-mozione-del-m5s-12-02-2021/"></a><h4 class="entry-title"><a href="https://www.lombardia5stelle.it/2021/04/29/si-al-sostegno-psicologico-vittime-covid-passa-mozione-del-m5s-12-02-2021/">Sì al sostegno psicologico vittime Covid, passa mozione del M5S &#8211; 12/02/2021</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.lombardia5stelle.it/author/redazione-staff/">Redazione Staff</a></span><time class="entry-date published updated" datetime="2021-04-29T15:13:53+02:00">29 Aprile 2021</time></div></div><div  class="item-related penci-imgtype-landscape post-23515 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-trasporti-e-infrastrutture penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.lombardia5stelle.it/wp-content/uploads/2021/04/biglietteria-abbiategrasso-chiusura-480x320.png" href="https://www.lombardia5stelle.it/2021/04/29/chiusura-biglietterie-trenord-bocciata-mozione-per-salvare-punti-vendita-23-02-2021/"></a><h4 class="entry-title"><a href="https://www.lombardia5stelle.it/2021/04/29/chiusura-biglietterie-trenord-bocciata-mozione-per-salvare-punti-vendita-23-02-2021/">Chiusura biglietterie Trenord, bocciata mozione per salvare punti vendita &#8211; 23/02/2021</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.lombardia5stelle.it/author/redazione-staff/">Redazione Staff</a></span><time class="entry-date published updated" datetime="2021-04-29T14:53:27+02:00">29 Aprile 2021</time></div></div><div  class="item-related penci-imgtype-landscape post-23511 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.lombardia5stelle.it/wp-content/uploads/2021/04/legionella-480x320.jpg" href="https://www.lombardia5stelle.it/2021/04/29/legionella-mozione-m5s-approvata-allunanimita-attenzione-sia-sempre-alta-09-09-2020/"></a><h4 class="entry-title"><a href="https://www.lombardia5stelle.it/2021/04/29/legionella-mozione-m5s-approvata-allunanimita-attenzione-sia-sempre-alta-09-09-2020/">Legionella : mozione M5S approvata all’unanimità, attenzione sia sempre alta &#8211; 09/09/2020</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.lombardia5stelle.it/author/redazione-staff/">Redazione Staff</a></span><time class="entry-date published updated" datetime="2021-04-29T14:47:04+02:00">29 Aprile 2021</time></div></div></div></div>			</div>
							</div>
		</div>
				
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="nav_menu-3" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_nav_menu"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Indice Categorie</span></h4></div><div class="menu-contenuti-container"><ul id="menu-contenuti" class="menu"><li id="menu-item-11028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11028"><a href="https://www.lombardia5stelle.it/categoria/ambiente-e-territorio/">Ambiente e Protezione Civile</a></li>
<li id="menu-item-22500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22500"><a href="https://www.lombardia5stelle.it/categoria/covid-19/">Covid-19</a></li>
<li id="menu-item-11069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11069"><a href="https://www.lombardia5stelle.it/categoria/sanita/">Sanità e Politiche Sociali</a></li>
<li id="menu-item-11029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11029"><a href="https://www.lombardia5stelle.it/categoria/diritti-e-pari-opportunita/">Diritti e pari opportunità</a></li>
<li id="menu-item-11030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11030"><a title="Legalità e trasparenza" href="https://www.lombardia5stelle.it/categoria/legalita-e-trasparenza/">Legalità e trasparenza</a></li>
<li id="menu-item-16917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16917"><a href="https://www.lombardia5stelle.it/categoria/antimafia/">Antimafia</a></li>
<li id="menu-item-11031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11031"><a href="https://www.lombardia5stelle.it/categoria/cultura-e-scuola/">Cultura e sport</a></li>
<li id="menu-item-11033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11033"><a href="https://www.lombardia5stelle.it/categoria/trasporti-e-infrastrutture/">Trasporti e infrastrutture</a></li>
<li id="menu-item-16712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16712"><a href="https://www.lombardia5stelle.it/categoria/agricoltura-montagna-parchi/">Agricoltura, montagna e parchi</a></li>
<li id="menu-item-11032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11032"><a href="https://www.lombardia5stelle.it/categoria/economia-e-sviluppo/">Lavoro, istruzione e formazione</a></li>
<li id="menu-item-16713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16713"><a href="https://www.lombardia5stelle.it/categoria/affari-istituzionali/">Affari istituzionali</a></li>
<li id="menu-item-18305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18305"><a href="https://www.lombardia5stelle.it/categoria/idee-in-comune/">Idee in comune</a></li>
</ul></div></div><div id="penci-popular-cat--91247" class="penci-block-popular-cat  widget penci-block-vc widget_categories widget penci-block-vc penci-widget-sidebar style-title-4 style-title-left penci-block-vc penci-widget penci-popular_category penci-widget__popular_category left penci-link-filter-hidden penci-vc-column-1">
	<div class="penci-block-heading">
		<h3 class="penci-block__title"><span>Argomenti Top</span></h3>	</div>
	<ul>
			<li class="cat-item cat-item-15"><a href="https://www.lombardia5stelle.it/categoria/ambiente-e-territorio/">Ambiente e Protezione Civile <span class="category-item-count">(904)</span></a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.lombardia5stelle.it/categoria/legalita-e-trasparenza/">Legalità e trasparenza <span class="category-item-count">(670)</span></a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.lombardia5stelle.it/categoria/sanita/">Sanità e Politiche Sociali <span class="category-item-count">(605)</span></a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.lombardia5stelle.it/categoria/trasporti-e-infrastrutture/">Territorio, trasporti e infrastrutture <span class="category-item-count">(571)</span></a>
</li>
	<li class="cat-item cat-item-66"><a href="https://www.lombardia5stelle.it/categoria/iolanda-nanni-2/">Iolanda Nanni <span class="category-item-count">(472)</span></a>
</li>
	<li class="cat-item cat-item-76"><a href="https://www.lombardia5stelle.it/categoria/dario-violi-2/">Dario Violi <span class="category-item-count">(393)</span></a>
</li>
	</ul>
</div>
<div id="text-3" class="widget  penci-block-vc penci-widget-sidebar style-title-4 style-title-left widget_text"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Da Facebook</span></h4></div>			<div class="textwidget"><div class="cff-wrapper">	<div id="cff-visual-header-Movimento5stellelombardia" class="cff-visual-header cff-has-name cff-has-cover">
						<div class="cff-header-hero">
			<img src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.6435-9/164189916_4117797878239468_7823608887222066989_n.jpg?_nc_cat=101&#038;ccb=1-3&#038;_nc_sid=e3f864&#038;_nc_ohc=OT7uOQfEcu8AX896SQD&#038;_nc_ht=scontent-mxp1-1.xx&#038;oh=a8da5a4c8058f868303d20f49a9e7ff5&#038;oe=60C337EE" alt="Cover for MoVimento 5 Stelle Lombardia" data-cover-url="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.6435-9/164189916_4117797878239468_7823608887222066989_n.jpg?_nc_cat=101&#038;ccb=1-3&#038;_nc_sid=e3f864&#038;_nc_ohc=OT7uOQfEcu8AX896SQD&#038;_nc_ht=scontent-mxp1-1.xx&#038;oh=a8da5a4c8058f868303d20f49a9e7ff5&#038;oe=60C337EE">
					</div>
				<div class="cff-header-inner-wrap">
							<div class="cff-header-img">
					<a href="https://www.facebook.com/139157229436906" target="_blank" rel="nofollow noopener" title="MoVimento 5 Stelle Lombardia"><img src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.6435-1/p160x160/66840939_2545046998847905_3064881708873547776_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=0c64ff&#038;_nc_ohc=Tr4dOCHOArcAX8wtvH0&#038;_nc_ht=scontent-mxp1-1.xx&#038;tp=6&#038;oh=b3cb9d9d7c1674c639d11d62614172e3&#038;oe=60C344CF" alt="MoVimento 5 Stelle Lombardia" data-avatar="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.6435-1/p160x160/66840939_2545046998847905_3064881708873547776_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=0c64ff&#038;_nc_ohc=Tr4dOCHOArcAX8wtvH0&#038;_nc_ht=scontent-mxp1-1.xx&#038;tp=6&#038;oh=b3cb9d9d7c1674c639d11d62614172e3&#038;oe=60C344CF"></a>
				</div>
						<div class="cff-header-text" >

				            <a href="https://www.facebook.com/139157229436906" target="_blank" rel="nofollow noopener" title="MoVimento 5 Stelle Lombardia" class="cff-header-name"><h3 style="font-size:inheritpx;">MoVimento 5 Stelle Lombardia</h3></a>
				        						</div>
		</div>
	</div>
<div class="cff-wrapper-ctn " ><div id="cff"  class="cff cff-list-container  cff-width-resp  cff-default-styles "   style="width:98%;"   data-char="100" ><div class="cff-posts-wrap"><div id="cff_139157229436906_4247488261937095" class="cff-item cff-video-post author-movimento-5-stelle-lombardia"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<span class="cff-page-name" >
				<a href="https://facebook.com/139157229436906" target="_blank" rel="nofollow noopener">MoVimento 5 Stelle Lombardia</a>
				<span class="cff-story"> </span>
			</span>
			</div>
	<div class="cff-author-img " data-avatar="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.6435-1/cp0/p50x50/66840939_2545046998847905_3064881708873547776_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Tr4dOCHOArcAX8wtvH0&#038;_nc_ht=scontent-mxp1-1.xx&#038;tp=27&#038;oh=f70e941cca203b2c3cdc2cb812c9cfa8&#038;oe=60C7237A">
		<a href="https://facebook.com/139157229436906" target="_blank" rel="nofollow noopener"><img src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.6435-1/cp0/p50x50/66840939_2545046998847905_3064881708873547776_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Tr4dOCHOArcAX8wtvH0&#038;_nc_ht=scontent-mxp1-1.xx&#038;tp=27&#038;oh=f70e941cca203b2c3cdc2cb812c9cfa8&#038;oe=60C7237A" title="MoVimento 5 Stelle Lombardia" alt="MoVimento 5 Stelle Lombardia" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<p class="cff-date" > 2 ore fa </p>
<h6 class="cff-post-text" >
	<span class="cff-text" data-color="">
		Bisogna agire con forza contro le disuguaglianze. <img class="cff-linebreak" /><img class="cff-linebreak" />Lo abbiamo già fatto con il Reddito di Cittadinanza e di Emergenza e adesso, con gli 11,17 miliardi di euro destinati dal Piano Nazionale di Ripresa e Resilienza a Infrastrutture sociali e Famiglie, possiamo fronteggiare con maggiore incisività i bisogni dei cittadini più in difficoltà. <img class="cff-linebreak" />Rafforziamo i servizi sociali territoriali, miglioriamo l’autonomia delle persone con disabilità, aiutiamo i senza dimora ad accedere a una sistemazione temporanea e gli anziani non autosufficienti. <img class="cff-linebreak" /><img class="cff-linebreak" />Nessuno deve rimanere indietro.			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">Leggi di più</span><span class="cff-less">Leggi meno</span></a></span>

</h6>

<p class="cff-media-link">
	<a href="https://www.facebook.com/Movimento5stellelombardia/posts/4247488261937095" target="_blank" style="color: #" rel="noopener">
		<span style="padding-right: 5px;" class="fa fas fa-video-camera fa-video"></span>Video	</a>
</p>
<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/Movimento5stellelombardia/posts/4247488261937095" title="Mostra su Facebook" target="_blank" rel="nofollow noopener">Mostra su Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fposts%2F4247488261937095" title="Condividi" >Condividi</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fposts%2F4247488261937095" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fposts%2F4247488261937095" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fposts%2F4247488261937095&#038;title=%09%09%09Bisogna%20agire%20con%20forza%20contro%20le%20disuguaglianze.%20Lo%20abbiamo%20gi%C3%A0%20fatto%20con%20il%20Reddito%20di%20Cittadinanza%20e%20di%20Emergenza%20e%20adesso%2C%20con%20gli%2011%2C17%20miliardi%20di%20euro%20destinati%20dal%20Piano%20Nazionale%20di%20Ripresa%20e%20Resilienza%20a%20Infrastrutture%20sociali%20e%20Famiglie%2C%20possiamo%20fronteggiare%20con%20maggiore%20incisivit%C3%A0%20i%20bisogni%20dei%20cittadini%20pi%C3%B9%20in%20difficolt%C3%A0.%20Rafforziamo%20i%20servizi%20sociali%20territoriali%2C%20miglioriamo%20l%E2%80%99autonomia%20delle%20persone%20con%20disabilit%C3%A0%2C%20aiutiamo%20i%20senza%20dimora%20ad%20accedere%20a%20una%20sistemazione%20temporanea%20e%20gli%20anziani%20non%20autosufficienti.%20Nessuno%20deve%20rimanere%20indietro.%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fposts%2F4247488261937095%20-%20%0D%0A%0D%0A%09%0D%0A%09%09Bisogna%20agire%20con%20forza%20contro%20le%20disuguaglianze.%20Lo%20abbiamo%20gi%C3%A0%20fatto%20con%20il%20Reddito%20di%20Cittadinanza%20e%20di%20Emergenza%20e%20adesso%2C%20con%20gli%2011%2C17%20miliardi%20di%20euro%20destinati%20dal%20Piano%20Nazionale%20di%20Ripresa%20e%20Resilienza%20a%20Infrastrutture%20sociali%20e%20Famiglie%2C%20possiamo%20fronteggiare%20con%20maggiore%20incisivit%C3%A0%20i%20bisogni%20dei%20cittadini%20pi%C3%B9%20in%20difficolt%C3%A0.%20Rafforziamo%20i%20servizi%20sociali%20territoriali%2C%20miglioriamo%20l%E2%80%99autonomia%20delle%20persone%20con%20disabilit%C3%A0%2C%20aiutiamo%20i%20senza%20dimora%20ad%20accedere%20a%20una%20sistemazione%20temporanea%20e%20gli%20anziani%20non%20autosufficienti.%20Nessuno%20deve%20rimanere%20indietro.%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
					</div>
	</div>
</div>



<div id="cff_139157229436906_4275833459102575" class="cff-item cff-video-post author-movimento-5-stelle-lombardia"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<span class="cff-page-name" >
				<a href="https://facebook.com/139157229436906" target="_blank" rel="nofollow noopener">MoVimento 5 Stelle Lombardia</a>
				<span class="cff-story"> </span>
			</span>
			</div>
	<div class="cff-author-img " data-avatar="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.6435-1/cp0/p50x50/66840939_2545046998847905_3064881708873547776_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Tr4dOCHOArcAX8wtvH0&#038;_nc_ht=scontent-mxp1-1.xx&#038;tp=27&#038;oh=f70e941cca203b2c3cdc2cb812c9cfa8&#038;oe=60C7237A">
		<a href="https://facebook.com/139157229436906" target="_blank" rel="nofollow noopener"><img src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.6435-1/cp0/p50x50/66840939_2545046998847905_3064881708873547776_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Tr4dOCHOArcAX8wtvH0&#038;_nc_ht=scontent-mxp1-1.xx&#038;tp=27&#038;oh=f70e941cca203b2c3cdc2cb812c9cfa8&#038;oe=60C7237A" title="MoVimento 5 Stelle Lombardia" alt="MoVimento 5 Stelle Lombardia" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<p class="cff-date" > 18 ore fa </p>
<h6 class="cff-post-text" >
	<span class="cff-text" data-color="">
		Sul coprifuoco il dibattito è stato affrontato in maniera strumentale. Tutti vogliamo tornare alla normalità che conoscevamo prima della pandemia, tutti riteniamo che le attività debbano tornare al più presto a lavorare a pieno regime. Un risultato al quale arrivermo con serietà e lavoro. Grazie al rispetto delle regole e ai vaccini.<img class="cff-linebreak" /><img class="cff-linebreak" />Non certo grazie alla propaganda del centrodestra e della Lega che in televesione vuole abolire il coprifuoco, in piazza raccoglie le firme, al governo è favorevole e in Parlamento si astiene.			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">Leggi di più</span><span class="cff-less">Leggi meno</span></a></span>

</h6>

<p class="cff-media-link">
	<a href="https://www.facebook.com/Movimento5stellelombardia/posts/4275833459102575" target="_blank" style="color: #" rel="noopener">
		<span style="padding-right: 5px;" class="fa fas fa-video-camera fa-video"></span>Video	</a>
</p>
<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/Movimento5stellelombardia/posts/4275833459102575" title="Mostra su Facebook" target="_blank" rel="nofollow noopener">Mostra su Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fposts%2F4275833459102575" title="Condividi" >Condividi</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fposts%2F4275833459102575" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fposts%2F4275833459102575" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fposts%2F4275833459102575&#038;title=%09%09%09Sul%20coprifuoco%20il%20dibattito%20%C3%A8%20stato%20affrontato%20in%20maniera%20strumentale.%20Tutti%20vogliamo%20tornare%20alla%20normalit%C3%A0%20che%20conoscevamo%20prima%20della%20pandemia%2C%20tutti%20riteniamo%20che%20le%20attivit%C3%A0%20debbano%20tornare%20al%20pi%C3%B9%20presto%20a%20lavorare%20a%20pieno%20regime.%20Un%20risultato%20al%20quale%20arrivermo%20con%20seriet%C3%A0%20e%20lavoro.%20Grazie%20al%20rispetto%20delle%20regole%20e%20ai%20vaccini.Non%20certo%20grazie%20alla%20propaganda%20del%20centrodestra%20e%20della%20Lega%20che%20in%20televesione%20vuole%20abolire%20il%20coprifuoco%2C%20in%20piazza%20raccoglie%20le%20firme%2C%20al%20governo%20%C3%A8%20favorevole%20e%20in%20Parlamento%20si%20astiene.%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fposts%2F4275833459102575%20-%20%0D%0A%0D%0A%09%0D%0A%09%09Sul%20coprifuoco%20il%20dibattito%20%C3%A8%20stato%20affrontato%20in%20maniera%20strumentale.%20Tutti%20vogliamo%20tornare%20alla%20normalit%C3%A0%20che%20conoscevamo%20prima%20della%20pandemia%2C%20tutti%20riteniamo%20che%20le%20attivit%C3%A0%20debbano%20tornare%20al%20pi%C3%B9%20presto%20a%20lavorare%20a%20pieno%20regime.%20Un%20risultato%20al%20quale%20arrivermo%20con%20seriet%C3%A0%20e%20lavoro.%20Grazie%20al%20rispetto%20delle%20regole%20e%20ai%20vaccini.Non%20certo%20grazie%20alla%20propaganda%20del%20centrodestra%20e%20della%20Lega%20che%20in%20televesione%20vuole%20abolire%20il%20coprifuoco%2C%20in%20piazza%20raccoglie%20le%20firme%2C%20al%20governo%20%C3%A8%20favorevole%20e%20in%20Parlamento%20si%20astiene.%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
					</div>
	</div>
</div>



<div id="cff_139157229436906_4275822792436975" class="cff-item cff-photo-post author-movimento-5-stelle-lombardia"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<span class="cff-page-name" >
				<a href="https://facebook.com/139157229436906" target="_blank" rel="nofollow noopener">MoVimento 5 Stelle Lombardia</a>
				<span class="cff-story"> </span>
			</span>
			</div>
	<div class="cff-author-img " data-avatar="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.6435-1/cp0/p50x50/66840939_2545046998847905_3064881708873547776_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Tr4dOCHOArcAX8wtvH0&#038;_nc_ht=scontent-mxp1-1.xx&#038;tp=27&#038;oh=f70e941cca203b2c3cdc2cb812c9cfa8&#038;oe=60C7237A">
		<a href="https://facebook.com/139157229436906" target="_blank" rel="nofollow noopener"><img src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.6435-1/cp0/p50x50/66840939_2545046998847905_3064881708873547776_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Tr4dOCHOArcAX8wtvH0&#038;_nc_ht=scontent-mxp1-1.xx&#038;tp=27&#038;oh=f70e941cca203b2c3cdc2cb812c9cfa8&#038;oe=60C7237A" title="MoVimento 5 Stelle Lombardia" alt="MoVimento 5 Stelle Lombardia" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<p class="cff-date" > 20 ore fa </p>
<h6 class="cff-post-text" >
	<span class="cff-text" data-color="">
		Un’interrogazione sulla crescita delle diagnosi da autismo. A presentarla il consigliere regionale <a href="https://facebook.com/1907352556243966">Luigi Piccirillo</a> che chiede alla Lombardia se è in corso “un'indagine per comprendere questo notevole incremento di casi di persone affette d a disturbi dello spettro autistico” e di potenziare le strutture attualmente esistenti.<img class="cff-linebreak" /><img class="cff-linebreak" />Piccirillo dichiara: “l’area della Neuropsichiatria infantile rappresenta in questo momento una delle aree più scoperte e più critiche di tutta l’offerta sociosanitaria della nostra Regione, come ha ammesso il dg sanità Pavesi pochi giorni fa in un’audizione in  commissione sanità. <img class="cff-linebreak" /><img class="cff-linebreak" />Le diagnosi di autismo sono in crescita e il fenomeno rimane tra quelle zone grigie che meritano più attenzione  e  risposte capillarmente diffuse per la presa in carico anche per alleviare le famiglie da ansie e difficoltà quotidiane. Serve insomma una regione capace di rispondere ai bisogni sanitari e attenta a tutti”.			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">Leggi di più</span><span class="cff-less">Leggi meno</span></a></span>

</h6>

<p class="cff-media-link">
	<a href="https://www.facebook.com/Movimento5stellelombardia/photos/a.213035562049072/4275821459103775/?type=3" target="_blank" style="color: #" rel="noopener">
		<span style="padding-right: 5px;" class="fa fas fa-picture-o fa-image"></span>Foto	</a>
</p>
<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/Movimento5stellelombardia/photos/a.213035562049072/4275821459103775/?type=3" title="Mostra su Facebook" target="_blank" rel="nofollow noopener">Mostra su Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fphotos%2Fa.213035562049072%2F4275821459103775%2F%3Ftype%3D3" title="Condividi" >Condividi</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fphotos%2Fa.213035562049072%2F4275821459103775%2F%3Ftype%3D3" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fphotos%2Fa.213035562049072%2F4275821459103775%2F%3Ftype%3D3" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fphotos%2Fa.213035562049072%2F4275821459103775%2F%3Ftype%3D3&#038;title=%09%09%09Un%E2%80%99interrogazione%20sulla%20crescita%20delle%20diagnosi%20da%20autismo.%20A%20presentarla%20il%20consigliere%20regionale%20Luigi%20Piccirillo%20che%20chiede%20alla%20Lombardia%20se%20%C3%A8%20in%20corso%20%E2%80%9Cun%27indagine%20per%20comprendere%20questo%20notevole%20incremento%20di%20casi%20di%20persone%20affette%20d%20a%20disturbi%20dello%20spettro%20autistico%E2%80%9D%20e%20di%20potenziare%20le%20strutture%20attualmente%20esistenti.Piccirillo%20dichiara%3A%20%E2%80%9Cl%E2%80%99area%20della%20Neuropsichiatria%20infantile%20rappresenta%20in%20questo%20momento%20una%20delle%20aree%20pi%C3%B9%20scoperte%20e%20pi%C3%B9%20critiche%20di%20tutta%20l%E2%80%99offerta%20sociosanitaria%20della%20nostra%20Regione%2C%20come%20ha%20ammesso%20il%20dg%20sanit%C3%A0%20Pavesi%20pochi%20giorni%20fa%20in%20un%E2%80%99audizione%20in%20%20commissione%20sanit%C3%A0.%20Le%20diagnosi%20di%20autismo%20sono%20in%20crescita%20e%20il%20fenomeno%20rimane%20tra%20quelle%20zone%20grigie%20che%20meritano%20pi%C3%B9%20attenzione%20%20e%20%20risposte%20capillarmente%20diffuse%20per%20la%20presa%20in%20carico%20anche%20per%20alleviare%20le%20famiglie%20da%20ansie%20e%20difficolt%C3%A0%20quotidiane.%20Serve%20insomma%20una%20regione%20capace%20di%20rispondere%20ai%20bisogni%20sanitari%20e%20attenta%20a%20tutti%E2%80%9D.%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fphotos%2Fa.213035562049072%2F4275821459103775%2F%3Ftype%3D3%20-%20%0D%0A%0D%0A%09%0D%0A%09%09Un%E2%80%99interrogazione%20sulla%20crescita%20delle%20diagnosi%20da%20autismo.%20A%20presentarla%20il%20consigliere%20regionale%20Luigi%20Piccirillo%20che%20chiede%20alla%20Lombardia%20se%20%C3%A8%20in%20corso%20%E2%80%9Cun%27indagine%20per%20comprendere%20questo%20notevole%20incremento%20di%20casi%20di%20persone%20affette%20d%20a%20disturbi%20dello%20spettro%20autistico%E2%80%9D%20e%20di%20potenziare%20le%20strutture%20attualmente%20esistenti.Piccirillo%20dichiara%3A%20%E2%80%9Cl%E2%80%99area%20della%20Neuropsichiatria%20infantile%20rappresenta%20in%20questo%20momento%20una%20delle%20aree%20pi%C3%B9%20scoperte%20e%20pi%C3%B9%20critiche%20di%20tutta%20l%E2%80%99offerta%20sociosanitaria%20della%20nostra%20Regione%2C%20come%20ha%20ammesso%20il%20dg%20sanit%C3%A0%20Pavesi%20pochi%20giorni%20fa%20in%20un%E2%80%99audizione%20in%20%20commissione%20sanit%C3%A0.%20Le%20diagnosi%20di%20autismo%20sono%20in%20crescita%20e%20il%20fenomeno%20rimane%20tra%20quelle%20zone%20grigie%20che%20meritano%20pi%C3%B9%20attenzione%20%20e%20%20risposte%20capillarmente%20diffuse%20per%20la%20presa%20in%20carico%20anche%20per%20alleviare%20le%20famiglie%20da%20ansie%20e%20difficolt%C3%A0%20quotidiane.%20Serve%20insomma%20una%20regione%20capace%20di%20rispondere%20ai%20bisogni%20sanitari%20e%20attenta%20a%20tutti%E2%80%9D.%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
					</div>
	</div>
</div>



<div id="cff_139157229436906_4267029613316293" class="cff-item cff-video-post author-movimento-5-stelle-lombardia"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<span class="cff-page-name" >
				<a href="https://facebook.com/139157229436906" target="_blank" rel="nofollow noopener">MoVimento 5 Stelle Lombardia</a>
				<span class="cff-story"> </span>
			</span>
			</div>
	<div class="cff-author-img " data-avatar="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.6435-1/cp0/p50x50/66840939_2545046998847905_3064881708873547776_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Tr4dOCHOArcAX8wtvH0&#038;_nc_ht=scontent-mxp1-1.xx&#038;tp=27&#038;oh=f70e941cca203b2c3cdc2cb812c9cfa8&#038;oe=60C7237A">
		<a href="https://facebook.com/139157229436906" target="_blank" rel="nofollow noopener"><img src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.6435-1/cp0/p50x50/66840939_2545046998847905_3064881708873547776_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Tr4dOCHOArcAX8wtvH0&#038;_nc_ht=scontent-mxp1-1.xx&#038;tp=27&#038;oh=f70e941cca203b2c3cdc2cb812c9cfa8&#038;oe=60C7237A" title="MoVimento 5 Stelle Lombardia" alt="MoVimento 5 Stelle Lombardia" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<p class="cff-date" > 23 ore fa </p>
<h6 class="cff-post-text" >
	<span class="cff-text" data-color="">
		Settimana scorsa è stata approvata, dal Consiglio Regionale della Lombardia, una mozione che chiedeva a Regione di impegnarsi affinché i tamponi per la ricerca del Covid-19 potessero essere somministrati ai cittadini a prezzi calmierati.<img class="cff-linebreak" /><img class="cff-linebreak" />Prevenzione, tracciamento e vaccini sono le armi più solide che abbiamo per lasciarci alle spalle questo virus e tornare a vivere, e lavorare, in quella che conoscevamo come la nostra normalità.			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">Leggi di più</span><span class="cff-less">Leggi meno</span></a></span>

</h6>

<p class="cff-media-link">
	<a href="https://www.facebook.com/Movimento5stellelombardia/posts/4267029613316293" target="_blank" style="color: #" rel="noopener">
		<span style="padding-right: 5px;" class="fa fas fa-video-camera fa-video"></span>Video	</a>
</p>
<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/Movimento5stellelombardia/posts/4267029613316293" title="Mostra su Facebook" target="_blank" rel="nofollow noopener">Mostra su Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fposts%2F4267029613316293" title="Condividi" >Condividi</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fposts%2F4267029613316293" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fposts%2F4267029613316293" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fposts%2F4267029613316293&#038;title=%09%09%09Settimana%20scorsa%20%C3%A8%20stata%20approvata%2C%20dal%20Consiglio%20Regionale%20della%20Lombardia%2C%20una%20mozione%20che%20chiedeva%20a%20Regione%20di%20impegnarsi%20affinch%C3%A9%20i%20tamponi%20per%20la%20ricerca%20del%20Covid-19%20potessero%20essere%20somministrati%20ai%20cittadini%20a%20prezzi%20calmierati.Prevenzione%2C%20tracciamento%20e%20vaccini%20sono%20le%20armi%20pi%C3%B9%20solide%20che%20abbiamo%20per%20lasciarci%20alle%20spalle%20questo%20virus%20e%20tornare%20a%20vivere%2C%20e%20lavorare%2C%20in%20quella%20che%20conoscevamo%20come%20la%20nostra%20normalit%C3%A0.%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fposts%2F4267029613316293%20-%20%0D%0A%0D%0A%09%0D%0A%09%09Settimana%20scorsa%20%C3%A8%20stata%20approvata%2C%20dal%20Consiglio%20Regionale%20della%20Lombardia%2C%20una%20mozione%20che%20chiedeva%20a%20Regione%20di%20impegnarsi%20affinch%C3%A9%20i%20tamponi%20per%20la%20ricerca%20del%20Covid-19%20potessero%20essere%20somministrati%20ai%20cittadini%20a%20prezzi%20calmierati.Prevenzione%2C%20tracciamento%20e%20vaccini%20sono%20le%20armi%20pi%C3%B9%20solide%20che%20abbiamo%20per%20lasciarci%20alle%20spalle%20questo%20virus%20e%20tornare%20a%20vivere%2C%20e%20lavorare%2C%20in%20quella%20che%20conoscevamo%20come%20la%20nostra%20normalit%C3%A0.%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
					</div>
	</div>
</div>



<div id="cff_139157229436906_4275158432503411" class="cff-item cff-photo-post author-movimento-5-stelle-lombardia"  style="border-bottom: 1px solid #;">
	<div class="cff-author">
	<div class="cff-author-text">
					<span class="cff-page-name" >
				<a href="https://facebook.com/139157229436906" target="_blank" rel="nofollow noopener">MoVimento 5 Stelle Lombardia</a>
				<span class="cff-story"> </span>
			</span>
			</div>
	<div class="cff-author-img " data-avatar="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.6435-1/cp0/p50x50/66840939_2545046998847905_3064881708873547776_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Tr4dOCHOArcAX8wtvH0&#038;_nc_ht=scontent-mxp1-1.xx&#038;tp=27&#038;oh=f70e941cca203b2c3cdc2cb812c9cfa8&#038;oe=60C7237A">
		<a href="https://facebook.com/139157229436906" target="_blank" rel="nofollow noopener"><img src="https://scontent-mxp1-1.xx.fbcdn.net/v/t1.6435-1/cp0/p50x50/66840939_2545046998847905_3064881708873547776_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=dbb9e7&#038;_nc_ohc=Tr4dOCHOArcAX8wtvH0&#038;_nc_ht=scontent-mxp1-1.xx&#038;tp=27&#038;oh=f70e941cca203b2c3cdc2cb812c9cfa8&#038;oe=60C7237A" title="MoVimento 5 Stelle Lombardia" alt="MoVimento 5 Stelle Lombardia" width=40 height=40 onerror="this.style.display='none'"></a>
	</div>
</div>

<p class="cff-date" > 1 giorno fa </p>
<h6 class="cff-post-text" >
	<span class="cff-text" data-color="">
		In questa intervista <a href="https://facebook.com/2177584629136892">Monica Forte M5S Lombardia Presidente Commissione Antimafia</a> parla di 'ndrangheta, pubblica amministrazione e Lombardia, nonché dalla possibilità della nomina di Gratteri a procuratore capo di Milano:<img class="cff-linebreak" /><img class="cff-linebreak" />🗣Nel mese di marzo si è celebrata la giornata dell'impegno contro le mafie, lei ha sottolineato l'importanza di coinvolgere le scuole, perché?<img class="cff-linebreak" /><img class="cff-linebreak" />🎤«I giovani sono il nostro futuro, sono i nostri futuri amministratori pubblici, futuri politici, futuri imprenditori, futuri professionisti. Noi dobbiamo avere come primo obiettivo creare una società che sia fatta da persone che hanno ben presente quali siano i principi di legalità, ma che abbiano anche una formazione per quanto riguarda la conoscenza del fenomeno mafioso. Un fenomeno in continua evoluzione che cambia sempre a seconda del cambiamento del nostro tessuto economico e sociale».<img class="cff-linebreak" /><img class="cff-linebreak" />🗣Infatti si è parlato molto di “antimafia sociale”...<img class="cff-linebreak" />🎤«Sì, perché il terzo settore, le scuole e tutta la società civile sono un comparto essenziale per contrastare le mafie. Se pensiamo di combattere il fenomeno mafioso delegando questo compito esclusivamente a magistratura e forze dell'ordine non andiamo da nessuna parte. Importante è anche il coinvolgimento delle istituzioni, della politica che dovrebbe mettere un pochino più in alto nell'elenco delle proprie priorità il contrasto alle mafie».<img class="cff-linebreak" /><img class="cff-linebreak" />🗣La Lombardia non è esente da infiltrazioni. Nell'ambito del processo “Crimine-Infinito” che si è concluso di recente il collaboratore di giustizia Antonino Belnome ha dichiarato: ”La Lombardia non esiste senza la Calabria”. Quanto è profonda la penetrazione della 'ndrangheta in Lombardia?<img class="cff-linebreak" />🎤«È talmente profonda che non si può più parlare di infiltrazione ma si deve parlare di radicamento e di colonizzazione. La 'ndrangheta, sfruttando la grande sottovalutazione del fenomeno mafioso che c'è stata qui, ha avuto tutto il tempo e l'opportunità di radicarsi profondamente. Il processo Crimine-Infinito ha proprio evidenziato la presenza di 'ndrine lombarde ma i numerosi processi per mafia che continuano a svolgersi in Lombardia dimostrano che in realtà la 'ndrangheta ha permeato fortemente l'economia legale ed è questa la nostra prima preoccupazione».<img class="cff-linebreak" /><img class="cff-linebreak" />🗣Tra l'altro nel processo Infinito che abbiamo citato è stata sciolta l'Azienda sanitaria locale di Pavia...<img class="cff-linebreak" />🎤«Il tema della sanità meriterebbe maggiore attenzione soprattutto in Regioni che destinano l'80% del proprio bilancio proprio al comparto sanitario. Abbiamo anche tanti altri comparti colpiti dalla pervasività delle mafie, il comparto turistico, le attività di somministrazione, la logistica, la gestione dei rifiuti».<img class="cff-linebreak" /><img class="cff-linebreak" />🗣Proprio su quest'ultimo tema lei due anni fa aveva lanciato l'allarme ecomafie dicendo che in Lombardia c'era una vera e propria emergenza...<img class="cff-linebreak" />🎤«Il numero di incendi in Lombardia aveva raggiunto limiti da allarme sociale. Abbiamo fatto un focus sul traffico illecito dei rifiuti collegato al fenomeno degli incendi ed è stato evidenziato che questo settore è diventato il core business per le mafie. Questo è quindi uno dei settori particolarmente infiltrati. Il fenomeno negli ultimi due anni ha avuto una leggera variazione. Proprio a seguito dell'allarme sociale suscitato, le mafie hanno preferito investire di più su fenomeni già esistenti ma meno evidenti come lo stoccaggio in aree abusive o abbandonate oppure il traffico transfrontaliero».<img class="cff-linebreak" /><img class="cff-linebreak" />🗣C'è anche il tema della movida e dei locali. Francesco Vallone, imprenditore al centro di inchieste sulla 'ndrangheta in Veneto, intercettato dalla Dda di Venezia ha detto che a Corso Buenos Aires, uno dei principali corsi di Milano, “muove tutto zio Luigi” riferendosi al boss Mancuso di Limbadi. Il quartiere di Porta Venezia è “proprietà” dei Mancuso?<img class="cff-linebreak" />🎤«Sono evidenze di tipo giuridico ma francamente non sorprendono queste rivelazioni. Accanto al ciclo del cemento che è l'attività storica delle mafie, quello della ristorazione, delle attività di somministrazione, la movida notturna, tutto quel comparto che ha il vantaggio di incassare molto contante, rappresenta un settore dove l'attività di riciclaggio è molto semplice».<img class="cff-linebreak" /><img class="cff-linebreak" />🗣Parliamo di infiltrazioni mafiose negli enti locali..<img class="cff-linebreak" />🎤«Questo è un tema che per la nostra commissione antimafia è divenuto prioritario fin dall'inizio. Regione Lombardia fa una serie di cicli di formazione per gli amministratori locali e dipendenti pubblici. Soprattutto i comuni piccoli che sono quelli di maggiori interesse per le mafie. In questi stessi comuni le amministrazioni pensano che proprio perché sono piccole sono esenti dal fenomeno, ma è proprio il contrario».<img class="cff-linebreak" /><img class="cff-linebreak" />🗣L'ex assessore regionale dell'era Formigoni, Domenico Zambetti è stato condannato in via definitiva per voto di scambio politico mafioso. La prima volta in Lombardia, ma siamo davanti a una “pratica” che potrebbe toccare anche qualcuno dei suoi colleghi...<img class="cff-linebreak" />🎤«Certamente sì. Nessuno si può ritenere particolarmente schermato dal ricevere questo genere di tentazioni. Spesso chi accetta questo tipo di compromessi pensa che non ci siano conseguenze a lungo termine. Ricordo che le mafie quando avvicinano lo fanno con l'intenzione di ottenere benefici a lungo termine, sono rapporti che non si spezzano più».<img class="cff-linebreak" /><img class="cff-linebreak" />🗣Molte volte è il politico che avvicina il mafioso per avere consenso e voti. Che messaggio possiamo dare ai politici desiderosi di ascesa?<img class="cff-linebreak" />🎤«Il messaggio è comprendete bene qual è il ruolo e le responsabilità che si hanno in capo. Questo ha a che fare con l'etica. Bisogna recuperare il senso etico del ruolo pubblico. Fate uno sforzo aggiuntivo per conoscere questo fenomeno. Lo ripeto, questi accordi possono sembrare convenienti sul momento ma a lungo termine vogliono dire rovinare la propria vita, la propria famiglia, la propria carriera».<img class="cff-linebreak" /><img class="cff-linebreak" />🗣Quanta sottovalutazione c'è stata da parte della politica lombarda del fenomeno mafioso?<img class="cff-linebreak" />🎤«Il caso Zambetti è emblematico in Lombardia. È da quel momento che una politica lombarda e le istituzioni lombarde che sottovalutavano e banalizzavano il fenomeno anche solo per una questione di immagine della Regione come se parlare di mafie in Lombardia svilisse il nostro territorio agli occhi degli investitori esteri. Dal caso Zambetti c'è stato un cambio di passo. Ci siamo dotati di una commissione antimafia, di una legge quadro antimafia. C'è stata una presa di consapevolezza forte. Adesso se ne può parlare».<img class="cff-linebreak" /><img class="cff-linebreak" />🗣Cosa pensa del possibile arrivo di Gratteri come procuratore capo di Milano?<img class="cff-linebreak" />🎤«Mi farebbe molto piacere. Gratteri ho avuto modo di conoscerlo, so il lavoro che ha fatto alla procura di Catanzaro. Conosco anche la dottoressa Alessandra Dolci, l'erede di Ilda Boccassini. Credo che una accoppiata Gratteri-Dolci scontenterà molti mafiosi, ci sarebbe uno sconvolgimento totale».<img class="cff-linebreak" /><img class="cff-linebreak" />🗣Gratteri ha coordinato la maxi inchiesta Rinascita-Scott che ha avuto recentemente un secondo filone che è quello delle Petrolmafie. I media nazionali, però, non ne hanno molto parlato. Perché non c'è attenzione rispetto a questo?<img class="cff-linebreak" />🎤«Ho notato anche io con grande rammarico questa scarsa attenzione. Forse si pensa che sia un tema poco mediatico, poco di massa, ma non è così. La gente vuole sentire parlare di questi temi ed è interessata. Parlare della memoria storica come il maxi processo di Palermo, degli anni 90 è essenziale, però parlare di Rinascita Scott significa fare i conti con l'attuale classe politica dirigente. Forse è più facile parlare del passato perché gran parte di quella classe politica dirigente ha fatto la sua storia, oggi bisognerebbe fare i conti con una responsabilità che ricade in capo a tutti, anche a tutti i partiti politici. Questo bagno di responsabilità che ci costringerebbe a fare parlare di questo processo, forse non è gradito a molti».			</span>
	<span class="cff-expand">... <a href="#" style="color: #"><span class="cff-more">Leggi di più</span><span class="cff-less">Leggi meno</span></a></span>

</h6>

<p class="cff-media-link">
	<a href="https://www.facebook.com/Movimento5stellelombardia/photos/a.213035562049072/4275153522503902/?type=3" target="_blank" style="color: #" rel="noopener">
		<span style="padding-right: 5px;" class="fa fas fa-picture-o fa-image"></span>Foto	</a>
</p>
<div class="cff-post-links">
			<a class="cff-viewpost-facebook" href="https://www.facebook.com/Movimento5stellelombardia/photos/a.213035562049072/4275153522503902/?type=3" title="Mostra su Facebook" target="_blank" rel="nofollow noopener">Mostra su Facebook</a>
				<div class="cff-share-container">
							<span class="cff-dot" >&middot;</span>
				<a class="cff-share-link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fphotos%2Fa.213035562049072%2F4275153522503902%2F%3Ftype%3D3" title="Condividi" >Condividi</a>
				<p class="cff-share-tooltip">
											<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fphotos%2Fa.213035562049072%2F4275153522503902%2F%3Ftype%3D3" target="_blank" class="cff-facebook-icon" rel="noopener">
							<span class="fa fab fa-facebook-square" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Facebook</span>
						</a>
											<a href="https://twitter.com/intent/tweet?text=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fphotos%2Fa.213035562049072%2F4275153522503902%2F%3Ftype%3D3" target="_blank" class="cff-twitter-icon" rel="noopener">
							<span class="fa fab fa-twitter" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Twitter</span>
						</a>
											<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fphotos%2Fa.213035562049072%2F4275153522503902%2F%3Ftype%3D3&#038;title=%09%09%09In%20questa%20intervista%20Monica%20Forte%20M5S%20Lombardia%20Presidente%20Commissione%20Antimafia%20parla%20di%20%27ndrangheta%2C%20pubblica%20amministrazione%20e%20Lombardia%2C%20nonch%C3%A9%20dalla%20possibilit%C3%A0%20della%20nomina%20di%20Gratteri%20a%20procuratore%20capo%20di%20Milano%3A%F0%9F%97%A3Nel%20mese%20di%20marzo%20si%20%C3%A8%20celebrata%20la%20giornata%20dell%27impegno%20contro%20le%20mafie%2C%20lei%20ha%20sottolineato%20l%27importanza%20di%20coinvolgere%20le%20scuole%2C%20perch%C3%A9%3F%F0%9F%8E%A4%C2%ABI%20giovani%20sono%20il%20nostro%20futuro%2C%20sono%20i%20nostri%20futuri%20amministratori%20pubblici%2C%20futuri%20politici%2C%20futuri%20imprenditori%2C%20futuri%20professionisti.%20Noi%20dobbiamo%20avere%20come%20primo%20obiettivo%20creare%20una%20societ%C3%A0%20che%20sia%20fatta%20da%20persone%20che%20hanno%20ben%20presente%20quali%20siano%20i%20principi%20di%20legalit%C3%A0%2C%20ma%20che%20abbiano%20anche%20una%20formazione%20per%20quanto%20riguarda%20la%20conoscenza%20del%20fenomeno%20mafioso.%20Un%20fenomeno%20in%20continua%20evoluzione%20che%20cambia%20sempre%20a%20seconda%20del%20cambiamento%20del%20nostro%20tessuto%20economico%20e%20sociale%C2%BB.%F0%9F%97%A3Infatti%20si%20%C3%A8%20parlato%20molto%20di%20%E2%80%9Cantimafia%20sociale%E2%80%9D...%F0%9F%8E%A4%C2%ABS%C3%AC%2C%20perch%C3%A9%20il%20terzo%20settore%2C%20le%20scuole%20e%20tutta%20la%20societ%C3%A0%20civile%20sono%20un%20comparto%20essenziale%20per%20contrastare%20le%20mafie.%20Se%20pensiamo%20di%20combattere%20il%20fenomeno%20mafioso%20delegando%20questo%20compito%20esclusivamente%20a%20magistratura%20e%20forze%20dell%27ordine%20non%20andiamo%20da%20nessuna%20parte.%20Importante%20%C3%A8%20anche%20il%20coinvolgimento%20delle%20istituzioni%2C%20della%20politica%20che%20dovrebbe%20mettere%20un%20pochino%20pi%C3%B9%20in%20alto%20nell%27elenco%20delle%20proprie%20priorit%C3%A0%20il%20contrasto%20alle%20mafie%C2%BB.%F0%9F%97%A3La%20Lombardia%20non%20%C3%A8%20esente%20da%20infiltrazioni.%20Nell%27ambito%20del%20processo%20%E2%80%9CCrimine-Infinito%E2%80%9D%20che%20si%20%C3%A8%20concluso%20di%20recente%20il%20collaboratore%20di%20giustizia%20Antonino%20Belnome%20ha%20dichiarato%3A%20%E2%80%9DLa%20Lombardia%20non%20esiste%20senza%20la%20Calabria%E2%80%9D.%20Quanto%20%C3%A8%20profonda%20la%20penetrazione%20della%20%27ndrangheta%20in%20Lombardia%3F%F0%9F%8E%A4%C2%AB%C3%88%20talmente%20profonda%20che%20non%20si%20pu%C3%B2%20pi%C3%B9%20parlare%20di%20infiltrazione%20ma%20si%20deve%20parlare%20di%20radicamento%20e%20di%20colonizzazione.%20La%20%27ndrangheta%2C%20sfruttando%20la%20grande%20sottovalutazione%20del%20fenomeno%20mafioso%20che%20c%27%C3%A8%20stata%20qui%2C%20ha%20avuto%20tutto%20il%20tempo%20e%20l%27opportunit%C3%A0%20di%20radicarsi%20profondamente.%20Il%20processo%20Crimine-Infinito%20ha%20proprio%20evidenziato%20la%20presenza%20di%20%27ndrine%20lombarde%20ma%20i%20numerosi%20processi%20per%20mafia%20che%20continuano%20a%20svolgersi%20in%20Lombardia%20dimostrano%20che%20in%20realt%C3%A0%20la%20%27ndrangheta%20ha%20permeato%20fortemente%20l%27economia%20legale%20ed%20%C3%A8%20questa%20la%20nostra%20prima%20preoccupazione%C2%BB.%F0%9F%97%A3Tra%20l%27altro%20nel%20processo%20Infinito%20che%20abbiamo%20citato%20%C3%A8%20stata%20sciolta%20l%27Azienda%20sanitaria%20locale%20di%20Pavia...%F0%9F%8E%A4%C2%ABIl%20tema%20della%20sanit%C3%A0%20meriterebbe%20maggiore%20attenzione%20soprattutto%20in%20Regioni%20che%20destinano%20l%2780%25%20del%20proprio%20bilancio%20proprio%20al%20comparto%20sanitario.%20Abbiamo%20anche%20tanti%20altri%20comparti%20colpiti%20dalla%20pervasivit%C3%A0%20delle%20mafie%2C%20il%20comparto%20turistico%2C%20le%20attivit%C3%A0%20di%20somministrazione%2C%20la%20logistica%2C%20la%20gestione%20dei%20rifiuti%C2%BB.%F0%9F%97%A3Proprio%20su%20quest%27ultimo%20tema%20lei%20due%20anni%20fa%20aveva%20lanciato%20l%27allarme%20ecomafie%20dicendo%20che%20in%20Lombardia%20c%27era%20una%20vera%20e%20propria%20emergenza...%F0%9F%8E%A4%C2%ABIl%20numero%20di%20incendi%20in%20Lombardia%20aveva%20raggiunto%20limiti%20da%20allarme%20sociale.%20Abbiamo%20fatto%20un%20focus%20sul%20traffico%20illecito%20dei%20rifiuti%20collegato%20al%20fenomeno%20degli%20incendi%20ed%20%C3%A8%20stato%20evidenziato%20che%20questo%20settore%20%C3%A8%20diventato%20il%20core%20business%20per%20le%20mafie.%20Questo%20%C3%A8%20quindi%20uno%20dei%20settori%20particolarmente%20infiltrati.%20Il%20fenomeno%20negli%20ultimi%20due%20anni%20ha%20avuto%20una%20leggera%20variazione.%20Proprio%20a%20seguito%20dell%27allarme%20sociale%20suscitato%2C%20le%20mafie%20hanno%20preferito%20investire%20di%20pi%C3%B9%20su%20fenomeni%20gi%C3%A0%20esistenti%20ma%20meno%20evidenti%20come%20lo%20stoccaggio%20in%20aree%20abusive%20o%20abbandonate%20oppure%20il%20traffico%20transfrontaliero%C2%BB.%F0%9F%97%A3C%27%C3%A8%20anche%20il%20tema%20della%20movida%20e%20dei%20locali.%20Francesco%20Vallone%2C%20imprenditore%20al%20centro%20di%20inchieste%20sulla%20%27ndrangheta%20in%20Veneto%2C%20intercettato%20dalla%20Dda%20di%20Venezia%20ha%20detto%20che%20a%20Corso%20Buenos%20Aires%2C%20uno%20dei%20principali%20corsi%20di%20Milano%2C%20%E2%80%9Cmuove%20tutto%20zio%20Luigi%E2%80%9D%20riferendosi%20al%20boss%20Mancuso%20di%20Limbadi.%20Il%20quartiere%20di%20Porta%20Venezia%20%C3%A8%20%E2%80%9Cpropriet%C3%A0%E2%80%9D%20dei%20Mancuso%3F%F0%9F%8E%A4%C2%ABSono%20evidenze%20di%20tipo%20giuridico%20ma%20francamente%20non%20sorprendono%20queste%20rivelazioni.%20Accanto%20al%20ciclo%20del%20cemento%20che%20%C3%A8%20l%27attivit%C3%A0%20storica%20delle%20mafie%2C%20quello%20della%20ristorazione%2C%20delle%20attivit%C3%A0%20di%20somministrazione%2C%20la%20movida%20notturna%2C%20tutto%20quel%20comparto%20che%20ha%20il%20vantaggio%20di%20incassare%20molto%20contante%2C%20rappresenta%20un%20settore%20dove%20l%27attivit%C3%A0%20di%20riciclaggio%20%C3%A8%20molto%20semplice%C2%BB.%F0%9F%97%A3Parliamo%20di%20infiltrazioni%20mafiose%20negli%20enti%20locali..%F0%9F%8E%A4%C2%ABQuesto%20%C3%A8%20un%20tema%20che%20per%20la%20nostra%20commissione%20antimafia%20%C3%A8%20divenuto%20prioritario%20fin%20dall%27inizio.%20Regione%20Lombardia%20fa%20una%20serie%20di%20cicli%20di%20formazione%20per%20gli%20amministratori%20locali%20e%20dipendenti%20pubblici.%20Soprattutto%20i%20comuni%20piccoli%20che%20sono%20quelli%20di%20maggiori%20interesse%20per%20le%20mafie.%20In%20questi%20stessi%20comuni%20le%20amministrazioni%20pensano%20che%20proprio%20perch%C3%A9%20sono%20piccole%20sono%20esenti%20dal%20fenomeno%2C%20ma%20%C3%A8%20proprio%20il%20contrario%C2%BB.%F0%9F%97%A3L%27ex%20assessore%20regionale%20dell%27era%20Formigoni%2C%20Domenico%20Zambetti%20%C3%A8%20stato%20condannato%20in%20via%20definitiva%20per%20voto%20di%20scambio%20politico%20mafioso.%20La%20prima%20volta%20in%20Lombardia%2C%20ma%20siamo%20davanti%20a%20una%20%E2%80%9Cpratica%E2%80%9D%20che%20potrebbe%20toccare%20anche%20qualcuno%20dei%20suoi%20colleghi...%F0%9F%8E%A4%C2%ABCertamente%20s%C3%AC.%20Nessuno%20si%20pu%C3%B2%20ritenere%20particolarmente%20schermato%20dal%20ricevere%20questo%20genere%20di%20tentazioni.%20Spesso%20chi%20accetta%20questo%20tipo%20di%20compromessi%20pensa%20che%20non%20ci%20siano%20conseguenze%20a%20lungo%20termine.%20Ricordo%20che%20le%20mafie%20quando%20avvicinano%20lo%20fanno%20con%20l%27intenzione%20di%20ottenere%20benefici%20a%20lungo%20termine%2C%20sono%20rapporti%20che%20non%20si%20spezzano%20pi%C3%B9%C2%BB.%F0%9F%97%A3Molte%20volte%20%C3%A8%20il%20politico%20che%20avvicina%20il%20mafioso%20per%20avere%20consenso%20e%20voti.%20Che%20messaggio%20possiamo%20dare%20ai%20politici%20desiderosi%20di%20ascesa%3F%F0%9F%8E%A4%C2%ABIl%20messaggio%20%C3%A8%20comprendete%20bene%20qual%20%C3%A8%20il%20ruolo%20e%20le%20responsabilit%C3%A0%20che%20si%20hanno%20in%20capo.%20Questo%20ha%20a%20che%20fare%20con%20l%27etica.%20Bisogna%20recuperare%20il%20senso%20etico%20del%20ruolo%20pubblico.%20Fate%20uno%20sforzo%20aggiuntivo%20per%20conoscere%20questo%20fenomeno.%20Lo%20ripeto%2C%20questi%20accordi%20possono%20sembrare%20convenienti%20sul%20momento%20ma%20a%20lungo%20termine%20vogliono%20dire%20rovinare%20la%20propria%20vita%2C%20la%20propria%20famiglia%2C%20la%20propria%20carriera%C2%BB.%F0%9F%97%A3Quanta%20sottovalutazione%20c%27%C3%A8%20stata%20da%20parte%20della%20politica%20lombarda%20del%20fenomeno%20mafioso%3F%F0%9F%8E%A4%C2%ABIl%20caso%20Zambetti%20%C3%A8%20emblematico%20in%20Lombardia.%20%C3%88%20da%20quel%20momento%20che%20una%20politica%20lombarda%20e%20le%20istituzioni%20lombarde%20che%20sottovalutavano%20e%20banalizzavano%20il%20fenomeno%20anche%20solo%20per%20una%20questione%20di%20immagine%20della%20Regione%20come%20se%20parlare%20di%20mafie%20in%20Lombardia%20svilisse%20il%20nostro%20territorio%20agli%20occhi%20degli%20investitori%20esteri.%20Dal%20caso%20Zambetti%20c%27%C3%A8%20stato%20un%20cambio%20di%20passo.%20Ci%20siamo%20dotati%20di%20una%20commissione%20antimafia%2C%20di%20una%20legge%20quadro%20antimafia.%20C%27%C3%A8%20stata%20una%20presa%20di%20consapevolezza%20forte.%20Adesso%20se%20ne%20pu%C3%B2%20parlare%C2%BB.%F0%9F%97%A3Cosa%20pensa%20del%20possibile%20arrivo%20di%20Gratteri%20come%20procuratore%20capo%20di%20Milano%3F%F0%9F%8E%A4%C2%ABMi%20farebbe%20molto%20piacere.%20Gratteri%20ho%20avuto%20modo%20di%20conoscerlo%2C%20so%20il%20lavoro%20che%20ha%20fatto%20alla%20procura%20di%20Catanzaro.%20Conosco%20anche%20la%20dottoressa%20Alessandra%20Dolci%2C%20l%27erede%20di%20Ilda%20Boccassini.%20Credo%20che%20una%20accoppiata%20Gratteri-Dolci%20scontenter%C3%A0%20molti%20mafiosi%2C%20ci%20sarebbe%20uno%20sconvolgimento%20totale%C2%BB.%F0%9F%97%A3Gratteri%20ha%20coordinato%20la%20maxi%20inchiesta%20Rinascita-Scott%20che%20ha%20avuto%20recentemente%20un%20secondo%20filone%20che%20%C3%A8%20quello%20delle%20Petrolmafie.%20I%20media%20nazionali%2C%20per%C3%B2%2C%20non%20ne%20hanno%20molto%20parlato.%20Perch%C3%A9%20non%20c%27%C3%A8%20attenzione%20rispetto%20a%20questo%3F%F0%9F%8E%A4%C2%ABHo%20notato%20anche%20io%20con%20grande%20rammarico%20questa%20scarsa%20attenzione.%20Forse%20si%20pensa%20che%20sia%20un%20tema%20poco%20mediatico%2C%20poco%20di%20massa%2C%20ma%20non%20%C3%A8%20cos%C3%AC.%20La%20gente%20vuole%20sentire%20parlare%20di%20questi%20temi%20ed%20%C3%A8%20interessata.%20Parlare%20della%20memoria%20storica%20come%20il%20maxi%20processo%20di%20Palermo%2C%20degli%20anni%2090%20%C3%A8%20essenziale%2C%20per%C3%B2%20parlare%20di%20Rinascita%20Scott%20significa%20fare%20i%20conti%20con%20l%27attuale%20classe%20politica%20dirigente.%20Forse%20%C3%A8%20pi%C3%B9%20facile%20parlare%20del%20passato%20perch%C3%A9%20gran%20parte%20di%20quella%20classe%20politica%20dirigente%20ha%20fatto%20la%20sua%20storia%2C%20oggi%20bisognerebbe%20fare%20i%20conti%20con%20una%20responsabilit%C3%A0%20che%20ricade%20in%20capo%20a%20tutti%2C%20anche%20a%20tutti%20i%20partiti%20politici.%20Questo%20bagno%20di%20responsabilit%C3%A0%20che%20ci%20costringerebbe%20a%20fare%20parlare%20di%20questo%20processo%2C%20forse%20non%20%C3%A8%20gradito%20a%20molti%C2%BB.%09%09%09%09" target="_blank" class="cff-linkedin-icon" rel="noopener">
							<span class="fa fab fa-linkedin" aria-hidden="true"></span>
							<span class="cff-screenreader">Share on Linked In</span>
						</a>
											<a href="mailto:?subject=Facebook&#038;body=https%3A%2F%2Fwww.facebook.com%2FMovimento5stellelombardia%2Fphotos%2Fa.213035562049072%2F4275153522503902%2F%3Ftype%3D3%20-%20%0D%0A%0D%0A%09%0D%0A%09%09In%20questa%20intervista%20Monica%20Forte%20M5S%20Lombardia%20Presidente%20Commissione%20Antimafia%20parla%20di%20%27ndrangheta%2C%20pubblica%20amministrazione%20e%20Lombardia%2C%20nonch%C3%A9%20dalla%20possibilit%C3%A0%20della%20nomina%20di%20Gratteri%20a%20procuratore%20capo%20di%20Milano%3A%F0%9F%97%A3Nel%20mese%20di%20marzo%20si%20%C3%A8%20celebrata%20la%20giornata%20dell%27impegno%20contro%20le%20mafie%2C%20lei%20ha%20sottolineato%20l%27importanza%20di%20coinvolgere%20le%20scuole%2C%20perch%C3%A9%3F%F0%9F%8E%A4%C2%ABI%20giovani%20sono%20il%20nostro%20futuro%2C%20sono%20i%20nostri%20futuri%20amministratori%20pubblici%2C%20futuri%20politici%2C%20futuri%20imprenditori%2C%20futuri%20professionisti.%20Noi%20dobbiamo%20avere%20come%20primo%20obiettivo%20creare%20una%20societ%C3%A0%20che%20sia%20fatta%20da%20persone%20che%20hanno%20ben%20presente%20quali%20siano%20i%20principi%20di%20legalit%C3%A0%2C%20ma%20che%20abbiano%20anche%20una%20formazione%20per%20quanto%20riguarda%20la%20conoscenza%20del%20fenomeno%20mafioso.%20Un%20fenomeno%20in%20continua%20evoluzione%20che%20cambia%20sempre%20a%20seconda%20del%20cambiamento%20del%20nostro%20tessuto%20economico%20e%20sociale%C2%BB.%F0%9F%97%A3Infatti%20si%20%C3%A8%20parlato%20molto%20di%20%E2%80%9Cantimafia%20sociale%E2%80%9D...%F0%9F%8E%A4%C2%ABS%C3%AC%2C%20perch%C3%A9%20il%20terzo%20settore%2C%20le%20scuole%20e%20tutta%20la%20societ%C3%A0%20civile%20sono%20un%20comparto%20essenziale%20per%20contrastare%20le%20mafie.%20Se%20pensiamo%20di%20combattere%20il%20fenomeno%20mafioso%20delegando%20questo%20compito%20esclusivamente%20a%20magistratura%20e%20forze%20dell%27ordine%20non%20andiamo%20da%20nessuna%20parte.%20Importante%20%C3%A8%20anche%20il%20coinvolgimento%20delle%20istituzioni%2C%20della%20politica%20che%20dovrebbe%20mettere%20un%20pochino%20pi%C3%B9%20in%20alto%20nell%27elenco%20delle%20proprie%20priorit%C3%A0%20il%20contrasto%20alle%20mafie%C2%BB.%F0%9F%97%A3La%20Lombardia%20non%20%C3%A8%20esente%20da%20infiltrazioni.%20Nell%27ambito%20del%20processo%20%E2%80%9CCrimine-Infinito%E2%80%9D%20che%20si%20%C3%A8%20concluso%20di%20recente%20il%20collaboratore%20di%20giustizia%20Antonino%20Belnome%20ha%20dichiarato%3A%20%E2%80%9DLa%20Lombardia%20non%20esiste%20senza%20la%20Calabria%E2%80%9D.%20Quanto%20%C3%A8%20profonda%20la%20penetrazione%20della%20%27ndrangheta%20in%20Lombardia%3F%F0%9F%8E%A4%C2%AB%C3%88%20talmente%20profonda%20che%20non%20si%20pu%C3%B2%20pi%C3%B9%20parlare%20di%20infiltrazione%20ma%20si%20deve%20parlare%20di%20radicamento%20e%20di%20colonizzazione.%20La%20%27ndrangheta%2C%20sfruttando%20la%20grande%20sottovalutazione%20del%20fenomeno%20mafioso%20che%20c%27%C3%A8%20stata%20qui%2C%20ha%20avuto%20tutto%20il%20tempo%20e%20l%27opportunit%C3%A0%20di%20radicarsi%20profondamente.%20Il%20processo%20Crimine-Infinito%20ha%20proprio%20evidenziato%20la%20presenza%20di%20%27ndrine%20lombarde%20ma%20i%20numerosi%20processi%20per%20mafia%20che%20continuano%20a%20svolgersi%20in%20Lombardia%20dimostrano%20che%20in%20realt%C3%A0%20la%20%27ndrangheta%20ha%20permeato%20fortemente%20l%27economia%20legale%20ed%20%C3%A8%20questa%20la%20nostra%20prima%20preoccupazione%C2%BB.%F0%9F%97%A3Tra%20l%27altro%20nel%20processo%20Infinito%20che%20abbiamo%20citato%20%C3%A8%20stata%20sciolta%20l%27Azienda%20sanitaria%20locale%20di%20Pavia...%F0%9F%8E%A4%C2%ABIl%20tema%20della%20sanit%C3%A0%20meriterebbe%20maggiore%20attenzione%20soprattutto%20in%20Regioni%20che%20destinano%20l%2780%25%20del%20proprio%20bilancio%20proprio%20al%20comparto%20sanitario.%20Abbiamo%20anche%20tanti%20altri%20comparti%20colpiti%20dalla%20pervasivit%C3%A0%20delle%20mafie%2C%20il%20comparto%20turistico%2C%20le%20attivit%C3%A0%20di%20somministrazione%2C%20la%20logistica%2C%20la%20gestione%20dei%20rifiuti%C2%BB.%F0%9F%97%A3Proprio%20su%20quest%27ultimo%20tema%20lei%20due%20anni%20fa%20aveva%20lanciato%20l%27allarme%20ecomafie%20dicendo%20che%20in%20Lombardia%20c%27era%20una%20vera%20e%20propria%20emergenza...%F0%9F%8E%A4%C2%ABIl%20numero%20di%20incendi%20in%20Lombardia%20aveva%20raggiunto%20limiti%20da%20allarme%20sociale.%20Abbiamo%20fatto%20un%20focus%20sul%20traffico%20illecito%20dei%20rifiuti%20collegato%20al%20fenomeno%20degli%20incendi%20ed%20%C3%A8%20stato%20evidenziato%20che%20questo%20settore%20%C3%A8%20diventato%20il%20core%20business%20per%20le%20mafie.%20Questo%20%C3%A8%20quindi%20uno%20dei%20settori%20particolarmente%20infiltrati.%20Il%20fenomeno%20negli%20ultimi%20due%20anni%20ha%20avuto%20una%20leggera%20variazione.%20Proprio%20a%20seguito%20dell%27allarme%20sociale%20suscitato%2C%20le%20mafie%20hanno%20preferito%20investire%20di%20pi%C3%B9%20su%20fenomeni%20gi%C3%A0%20esistenti%20ma%20meno%20evidenti%20come%20lo%20stoccaggio%20in%20aree%20abusive%20o%20abbandonate%20oppure%20il%20traffico%20transfrontaliero%C2%BB.%F0%9F%97%A3C%27%C3%A8%20anche%20il%20tema%20della%20movida%20e%20dei%20locali.%20Francesco%20Vallone%2C%20imprenditore%20al%20centro%20di%20inchieste%20sulla%20%27ndrangheta%20in%20Veneto%2C%20intercettato%20dalla%20Dda%20di%20Venezia%20ha%20detto%20che%20a%20Corso%20Buenos%20Aires%2C%20uno%20dei%20principali%20corsi%20di%20Milano%2C%20%E2%80%9Cmuove%20tutto%20zio%20Luigi%E2%80%9D%20riferendosi%20al%20boss%20Mancuso%20di%20Limbadi.%20Il%20quartiere%20di%20Porta%20Venezia%20%C3%A8%20%E2%80%9Cpropriet%C3%A0%E2%80%9D%20dei%20Mancuso%3F%F0%9F%8E%A4%C2%ABSono%20evidenze%20di%20tipo%20giuridico%20ma%20francamente%20non%20sorprendono%20queste%20rivelazioni.%20Accanto%20al%20ciclo%20del%20cemento%20che%20%C3%A8%20l%27attivit%C3%A0%20storica%20delle%20mafie%2C%20quello%20della%20ristorazione%2C%20delle%20attivit%C3%A0%20di%20somministrazione%2C%20la%20movida%20notturna%2C%20tutto%20quel%20comparto%20che%20ha%20il%20vantaggio%20di%20incassare%20molto%20contante%2C%20rappresenta%20un%20settore%20dove%20l%27attivit%C3%A0%20di%20riciclaggio%20%C3%A8%20molto%20semplice%C2%BB.%F0%9F%97%A3Parliamo%20di%20infiltrazioni%20mafiose%20negli%20enti%20locali..%F0%9F%8E%A4%C2%ABQuesto%20%C3%A8%20un%20tema%20che%20per%20la%20nostra%20commissione%20antimafia%20%C3%A8%20divenuto%20prioritario%20fin%20dall%27inizio.%20Regione%20Lombardia%20fa%20una%20serie%20di%20cicli%20di%20formazione%20per%20gli%20amministratori%20locali%20e%20dipendenti%20pubblici.%20Soprattutto%20i%20comuni%20piccoli%20che%20sono%20quelli%20di%20maggiori%20interesse%20per%20le%20mafie.%20In%20questi%20stessi%20comuni%20le%20amministrazioni%20pensano%20che%20proprio%20perch%C3%A9%20sono%20piccole%20sono%20esenti%20dal%20fenomeno%2C%20ma%20%C3%A8%20proprio%20il%20contrario%C2%BB.%F0%9F%97%A3L%27ex%20assessore%20regionale%20dell%27era%20Formigoni%2C%20Domenico%20Zambetti%20%C3%A8%20stato%20condannato%20in%20via%20definitiva%20per%20voto%20di%20scambio%20politico%20mafioso.%20La%20prima%20volta%20in%20Lombardia%2C%20ma%20siamo%20davanti%20a%20una%20%E2%80%9Cpratica%E2%80%9D%20che%20potrebbe%20toccare%20anche%20qualcuno%20dei%20suoi%20colleghi...%F0%9F%8E%A4%C2%ABCertamente%20s%C3%AC.%20Nessuno%20si%20pu%C3%B2%20ritenere%20particolarmente%20schermato%20dal%20ricevere%20questo%20genere%20di%20tentazioni.%20Spesso%20chi%20accetta%20questo%20tipo%20di%20compromessi%20pensa%20che%20non%20ci%20siano%20conseguenze%20a%20lungo%20termine.%20Ricordo%20che%20le%20mafie%20quando%20avvicinano%20lo%20fanno%20con%20l%27intenzione%20di%20ottenere%20benefici%20a%20lungo%20termine%2C%20sono%20rapporti%20che%20non%20si%20spezzano%20pi%C3%B9%C2%BB.%F0%9F%97%A3Molte%20volte%20%C3%A8%20il%20politico%20che%20avvicina%20il%20mafioso%20per%20avere%20consenso%20e%20voti.%20Che%20messaggio%20possiamo%20dare%20ai%20politici%20desiderosi%20di%20ascesa%3F%F0%9F%8E%A4%C2%ABIl%20messaggio%20%C3%A8%20comprendete%20bene%20qual%20%C3%A8%20il%20ruolo%20e%20le%20responsabilit%C3%A0%20che%20si%20hanno%20in%20capo.%20Questo%20ha%20a%20che%20fare%20con%20l%27etica.%20Bisogna%20recuperare%20il%20senso%20etico%20del%20ruolo%20pubblico.%20Fate%20uno%20sforzo%20aggiuntivo%20per%20conoscere%20questo%20fenomeno.%20Lo%20ripeto%2C%20questi%20accordi%20possono%20sembrare%20convenienti%20sul%20momento%20ma%20a%20lungo%20termine%20vogliono%20dire%20rovinare%20la%20propria%20vita%2C%20la%20propria%20famiglia%2C%20la%20propria%20carriera%C2%BB.%F0%9F%97%A3Quanta%20sottovalutazione%20c%27%C3%A8%20stata%20da%20parte%20della%20politica%20lombarda%20del%20fenomeno%20mafioso%3F%F0%9F%8E%A4%C2%ABIl%20caso%20Zambetti%20%C3%A8%20emblematico%20in%20Lombardia.%20%C3%88%20da%20quel%20momento%20che%20una%20politica%20lombarda%20e%20le%20istituzioni%20lombarde%20che%20sottovalutavano%20e%20banalizzavano%20il%20fenomeno%20anche%20solo%20per%20una%20questione%20di%20immagine%20della%20Regione%20come%20se%20parlare%20di%20mafie%20in%20Lombardia%20svilisse%20il%20nostro%20territorio%20agli%20occhi%20degli%20investitori%20esteri.%20Dal%20caso%20Zambetti%20c%27%C3%A8%20stato%20un%20cambio%20di%20passo.%20Ci%20siamo%20dotati%20di%20una%20commissione%20antimafia%2C%20di%20una%20legge%20quadro%20antimafia.%20C%27%C3%A8%20stata%20una%20presa%20di%20consapevolezza%20forte.%20Adesso%20se%20ne%20pu%C3%B2%20parlare%C2%BB.%F0%9F%97%A3Cosa%20pensa%20del%20possibile%20arrivo%20di%20Gratteri%20come%20procuratore%20capo%20di%20Milano%3F%F0%9F%8E%A4%C2%ABMi%20farebbe%20molto%20piacere.%20Gratteri%20ho%20avuto%20modo%20di%20conoscerlo%2C%20so%20il%20lavoro%20che%20ha%20fatto%20alla%20procura%20di%20Catanzaro.%20Conosco%20anche%20la%20dottoressa%20Alessandra%20Dolci%2C%20l%27erede%20di%20Ilda%20Boccassini.%20Credo%20che%20una%20accoppiata%20Gratteri-Dolci%20scontenter%C3%A0%20molti%20mafiosi%2C%20ci%20sarebbe%20uno%20sconvolgimento%20totale%C2%BB.%F0%9F%97%A3Gratteri%20ha%20coordinato%20la%20maxi%20inchiesta%20Rinascita-Scott%20che%20ha%20avuto%20recentemente%20un%20secondo%20filone%20che%20%C3%A8%20quello%20delle%20Petrolmafie.%20I%20media%20nazionali%2C%20per%C3%B2%2C%20non%20ne%20hanno%20molto%20parlato.%20Perch%C3%A9%20non%20c%27%C3%A8%20attenzione%20rispetto%20a%20questo%3F%F0%9F%8E%A4%C2%ABHo%20notato%20anche%20io%20con%20grande%20rammarico%20questa%20scarsa%20attenzione.%20Forse%20si%20pensa%20che%20sia%20un%20tema%20poco%20mediatico%2C%20poco%20di%20massa%2C%20ma%20non%20%C3%A8%20cos%C3%AC.%20La%20gente%20vuole%20sentire%20parlare%20di%20questi%20temi%20ed%20%C3%A8%20interessata.%20Parlare%20della%20memoria%20storica%20come%20il%20maxi%20processo%20di%20Palermo%2C%20degli%20anni%2090%20%C3%A8%20essenziale%2C%20per%C3%B2%20parlare%20di%20Rinascita%20Scott%20significa%20fare%20i%20conti%20con%20l%27attuale%20classe%20politica%20dirigente.%20Forse%20%C3%A8%20pi%C3%B9%20facile%20parlare%20del%20passato%20perch%C3%A9%20gran%20parte%20di%20quella%20classe%20politica%20dirigente%20ha%20fatto%20la%20sua%20storia%2C%20oggi%20bisognerebbe%20fare%20i%20conti%20con%20una%20responsabilit%C3%A0%20che%20ricade%20in%20capo%20a%20tutti%2C%20anche%20a%20tutti%20i%20partiti%20politici.%20Questo%20bagno%20di%20responsabilit%C3%A0%20che%20ci%20costringerebbe%20a%20fare%20parlare%20di%20questo%20processo%2C%20forse%20non%20%C3%A8%20gradito%20a%20molti%C2%BB.%09%09%09%0D%0A%09" target="_blank" class="cff-email-icon" rel="noopener">
							<span class="fa fab fa-envelope" aria-hidden="true"></span>
							<span class="cff-screenreader">Share by Email</span>
						</a>
									</p>
					</div>
	</div>
</div>



</div><input class="cff-pag-url" type="hidden" data-cff-shortcode="{&quot;cols&quot;: &quot;1&quot;, &quot;poststyle&quot;: &quot;regular&quot;}" data-post-id="23522" data-feed-id="Movimento5stellelombardia"></div></div><div class="cff-clear"></div></div>
</div>
		</div>	</div>
</aside><!-- #secondary -->
	</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Movimento 5 Stelle Lombardia"/>
		<meta itemprop="description" content=""/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="Movimento 5 Stelle Lombardia"/>
				<div id="footer__sidebars" class="footer__sidebars footer__sidebar-col-3 footer__sidebars-style-3">
	<div class="penci-container-full">
		<div class="row">
							<div id="footer-1" class="footer-sidebar-item footer-1 penci-col-4">
					<div id="nav_menu-7" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Il Movimento 5 Stelle</span></h4></div><div class="menu-il-movimento-5-stelle-container"><ul id="menu-il-movimento-5-stelle" class="menu"><li id="menu-item-22862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22862"><a target="_blank" rel="noopener" href="https://www.ilblogdellestelle.it/">Il Blog delle Stelle</a></li>
<li id="menu-item-22863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22863"><a target="_blank" rel="noopener" href="https://www.movimento5stelle.it/">Movimento 5 Stelle</a></li>
</ul></div></div><div id="media_image-4" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_media_image"><a href="/"><img width="200" height="74" src="https://www.lombardia5stelle.it/wp-content/uploads/2016/04/logo-5stelle-white-300x111.png" class="image wp-image-22848 imageinthefooter attachment-200x74 size-200x74" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.lombardia5stelle.it/wp-content/uploads/2016/04/logo-5stelle-white-300x111.png 300w, https://www.lombardia5stelle.it/wp-content/uploads/2016/04/logo-5stelle-white.png 437w" sizes="(max-width: 200px) 100vw, 200px" /></a></div>				</div>
							<div id="footer-2" class="footer-sidebar-item footer-2 penci-col-4">
					<div id="nav_menu-8" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Collegamenti Principali</span></h4></div><div class="menu-footer-generico-container"><ul id="menu-footer-generico" class="menu"><li id="menu-item-23093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-23093"><a href="https://www.lombardia5stelle.it/">Home</a></li>
<li id="menu-item-23095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23095"><a href="https://www.lombardia5stelle.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-23094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23094"><a href="https://www.lombardia5stelle.it/contattaci/">Contattaci</a></li>
</ul></div></div><div id="nav_menu-6" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Riguardo la Tua Privacy</span></h4></div><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-22859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22859"><a href="https://www.lombardia5stelle.it/privacy/">Privacy Policy</a></li>
<li id="menu-item-22860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22860"><a href="http://a%20href=/#moove_gdpr_cookie_modalModifica%20le%20preferenze%20sui%20Cookies/a">Preferenze dei Cookies</a></li>
</ul></div></div>				</div>
							<div id="footer-3" class="footer-sidebar-item footer-3 penci-col-4">
					<div id="nav_menu-5" class="widget footer-widget penci-block-vc penci-fwidget-sidebar style-title-1 style-title-left widget_nav_menu"><div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Argomenti Prncipali</span></h4></div><div class="menu-argomenti-principali-container"><ul id="menu-argomenti-principali" class="menu"><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.lombardia5stelle.it/categoria/ambiente-e-territorio/">Ambiente agricoltura e territorio</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-326"><a href="https://www.lombardia5stelle.it/categoria/diritti-e-pari-opportunita/">Diritti e pari opportunità</a></li>
<li id="menu-item-327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-327"><a href="https://www.lombardia5stelle.it/categoria/economia-e-sviluppo/">Lavoro, istruzione e formazione</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="https://www.lombardia5stelle.it/categoria/legalita-e-trasparenza/">Legalità e trasparenza</a></li>
<li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329"><a href="https://www.lombardia5stelle.it/categoria/lotta-ai-privilegi/">Lotta ai privilegi</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="https://www.lombardia5stelle.it/categoria/sanita/">Sanità e Politiche Sociali</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="https://www.lombardia5stelle.it/categoria/trasporti-e-infrastrutture/">Territorio, trasporti e infrastrutture</a></li>
</ul></div></div>				</div>
					</div>
	</div>
</div>
						<div class="footer__copyright_menu">
			<div class="penci-container-full penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2021 - www.lombardia5stelle.it. Tutti i diritti riservati. Realizzato da <a href="https://www.mediameticamente.it" target="_blank" rel="nofollow">Mediameticamente</a>			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.lombardia5stelle.it/" class="custom-logo-link" rel="home"><img width="437" height="161" src="https://www.lombardia5stelle.it/wp-content/uploads/2018/07/logo-per-sito2.png" class="custom-logo" alt="Movimento 5 Stelle Lombardia" loading="lazy" srcset="https://www.lombardia5stelle.it/wp-content/uploads/2018/07/logo-per-sito2.png 437w, https://www.lombardia5stelle.it/wp-content/uploads/2018/07/logo-per-sito2-300x111.png 300w" sizes="(max-width: 437px) 100vw, 437px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/Movimento5stellelombardia/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/movimento5stellelombardia/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="https://www.youtube.com/channel/UCiNQoEqZsXjQ_pflDV7yNfA" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:info@lombardia5stelle.it" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22222"><a href="https://www.lombardia5stelle.it/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22258"><a href="#">Chi Siamo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22616"><a href="https://www.lombardia5stelle.it/categoria/consiglieri-regionali/">Portavoce Regionali</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23103"><a href="https://www.lombardia5stelle.it/2020/02/24/andrea-fiasconaro/">Andrea Fiasconaro</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23111"><a href="https://www.lombardia5stelle.it/2020/02/23/dario-violi/">Dario Violi</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23110"><a href="https://www.lombardia5stelle.it/2020/02/23/ferdinando-alberti/">Ferdinando Alberti</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23100"><a href="https://www.lombardia5stelle.it/2020/02/24/gregorio-mammi/">Gregorio Mammì</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23099"><a href="https://www.lombardia5stelle.it/2020/02/24/luigi-piccirillo/">Luigi Piccirillo</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23108"><a href="https://www.lombardia5stelle.it/2020/02/24/marco-degli-angeli/">Marco Degli Angeli</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23101"><a href="https://www.lombardia5stelle.it/2020/02/24/marco-fumagalli/">Marco Fumagalli</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23105"><a href="https://www.lombardia5stelle.it/2020/02/24/massimo-de-rosa/">Massimo De Rosa</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23102"><a href="https://www.lombardia5stelle.it/2020/02/24/monica-forte/">Monica Forte</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23107"><a href="https://www.lombardia5stelle.it/2020/02/24/nicola-di-marco/">Nicola Di Marco</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23104"><a href="https://www.lombardia5stelle.it/2020/02/24/raffaele-erba/">Raffaele Erba</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23109"><a href="https://www.lombardia5stelle.it/2020/02/23/roberto-cenci/">Roberto Cenci</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-23097"><a href="https://www.lombardia5stelle.it/2020/02/24/simone-verni/">Simone Verni</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12387"><a href="#">Trasparenza</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="https://www.lombardia5stelle.it/spese-gruppo-consiliare/">Spese gruppo consiliare</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12382"><a href="https://www.lombardia5stelle.it/codice-di-autoregolamentazione/">Codice di autoregolamentazione</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16496"><a href="#">Programma</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18624"><a href="https://www.lombardia5stelle.it/progetti-di-legge/">Progetti di legge</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16160"><a href="#">Elezioni 2018</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15872"><a href="https://www.lombardia5stelle.it/wp-content/uploads/2017/11/Programma-M5S-Lombardia_2.pdf">Programma</a></li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16161"><a href="https://www.lombardia5stelle.it/candidati-2018/">Candidati</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65"><a title="Programma 2013" href="#">Elezioni 2013</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a title="Programma completo 2013" href="https://www.lombardia5stelle.it/programma-completo-2013/">Programma</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a title="Programma 2013 : Regione e cittadini" href="https://www.lombardia5stelle.it/programma-completo-2013/regione-e-cittadini/">Regione e cittadini</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a title="Programma 2013 : Stato e Ambiente" href="https://www.lombardia5stelle.it/programma-completo-2013/stato-e-ambiente/">Stato e ambiente</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a title="Acqua" href="https://www.lombardia5stelle.it/programma-completo-2013/acqua/">Acqua</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a title="Sviluppo ed Economia" href="https://www.lombardia5stelle.it/programma-completo-2013/sviluppo-ed-economia/">Sviluppo ed Economia</a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a title="Trasporti e Territorio" href="https://www.lombardia5stelle.it/programma-completo-2013/trasporti-e-territorio/">Trasporti e Territorio</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16494"><a href="https://www.lombardia5stelle.it/i-nostri-portavoce/">I portavoce della X legislatura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23233"><a href="https://www.lombardia5stelle.it/alertiamoci/">ALERTiamoci</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22598"><a href="#">Per Argomenti</a>
<ul class="sub-menu">
	<li id="menu-item-22599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22599"><a href="https://www.lombardia5stelle.it/categoria/ambiente-e-territorio/">Ambiente &#038; Protezione Civile</a></li>
	<li id="menu-item-22601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22601"><a href="https://www.lombardia5stelle.it/categoria/sanita/">Sanità &#038; Politiche Sociali</a></li>
	<li id="menu-item-22602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22602"><a href="https://www.lombardia5stelle.it/categoria/diritti-e-pari-opportunita/">Pari opportunità</a></li>
	<li id="menu-item-22603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22603"><a href="https://www.lombardia5stelle.it/categoria/legalita-e-trasparenza/">Legalità e trasparenza</a></li>
	<li id="menu-item-22604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22604"><a href="https://www.lombardia5stelle.it/categoria/antimafia/">Antimafia</a></li>
	<li id="menu-item-22605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22605"><a href="https://www.lombardia5stelle.it/categoria/cultura-e-scuola/">Cultura &#038; sport</a></li>
	<li id="menu-item-22606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22606"><a href="https://www.lombardia5stelle.it/categoria/trasporti-e-infrastrutture/">Trasporti &#038; infrastrutture</a></li>
	<li id="menu-item-22607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22607"><a href="https://www.lombardia5stelle.it/categoria/agricoltura-montagna-parchi/">Agricoltura montagna &#038; parchi</a></li>
	<li id="menu-item-22608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22608"><a href="https://www.lombardia5stelle.it/categoria/economia-e-sviluppo/">Lavoro, istruzione &#038; formazione</a></li>
	<li id="menu-item-22609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22609"><a href="https://www.lombardia5stelle.it/categoria/affari-istituzionali/">Affari istituzionali</a></li>
	<li id="menu-item-22610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22610"><a href="https://www.lombardia5stelle.it/categoria/idee-in-comune/">Idee in comune</a></li>
	<li id="menu-item-22600" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22600"><a href="https://www.lombardia5stelle.it/categoria/covid-19/">Covid-19</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22472"><a href="https://www.lombardia5stelle.it/lombardia-5-stelle-kit-stampa/">Kit Stampa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1661"><a title="Partecipa" href="https://www.lombardia5stelle.it/?page_id=1640">Partecipa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20142"><a href="https://www.lombardia5stelle.it/gruppi-di-lavoro/">Gruppi di lavoro</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18663"><a href="https://www.lombardia5stelle.it/un-giorno-in-consiglio/">Un giorno in Consiglio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18934"><a href="https://www.lombardia5stelle.it/materiali-per-banchetti/">Materiali per banchetti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70"><a title="Contatti" href="https://www.lombardia5stelle.it/contattaci/">Contatti</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://www.lombardia5stelle.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<!-- YouTube Feed JS -->
<script type="text/javascript">

</script>

  <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-light-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;">
    <div class="moove-gdpr-info-bar-container">
      <div class="moove-gdpr-info-bar-content">
        
<div class="moove-gdpr-cookie-notice">
  <p>Utilizziamo i cookie per offrirti la migliore esperienza sul nostro sito web.</p>
<p>Puoi scoprire di più su quali cookie stiamo utilizzando o come disattivarli nelle <span data-href="#moove_gdpr_cookie_modal" class="change-settings-button">impostazioni</span>.</p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Accetta">Accetta</button>
  </div>
<!--  .button-container -->      </div>
      <!-- moove-gdpr-info-bar-content -->
    </div>
    <!-- moove-gdpr-info-bar-container -->
  </aside>
  <!-- #moove_gdpr_cookie_info_bar  -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.lombardia5stelle.it/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.lombardia5stelle.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.lombardia5stelle.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.lombardia5stelle.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.lombardia5stelle.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.lombardia5stelle.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.lombardia5stelle.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.lombardia5stelle.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.lombardia5stelle.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.lombardia5stelle.it\/wp-admin\/admin-ajax.php","nonce":"e4cf2e8e21","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"23522","ajaxUrl":"https:\/\/www.lombardia5stelle.it\/wp-admin\/admin-ajax.php","nonce":"e4cf2e8e21","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.lombardia5stelle.it\/wp-admin\/admin-ajax.php","nonce":"e4cf2e8e21","errorMsg":"Something wrong happened. Please try again.","login":"Indirizzo Email","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Vedi altro","linkTextAll":"Menu","linkText":"Altro"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/themes/pennews/js/script.min.js?ver=6.6.0' id='penci-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=2.19.1' id='cffscripts-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld9vHYaAAAAAGuPzLoiTk_JVaZQSiGLFi0qmBj7&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld9vHYaAAAAAGuPzLoiTk_JVaZQSiGLFi0qmBj7","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/www.lombardia5stelle.it\/wp-admin\/admin-ajax.php","post_id":"23522","plugin_dir":"https:\/\/www.lombardia5stelle.it\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"60","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.5.2' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' src='https://www.lombardia5stelle.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>


<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
  <div class="moove-gdpr-modal-content moove-clearfix logo-position-left moove_gdpr_modal_theme_v1">
    <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
      <span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
      <span class="gdpr-icon moovegdpr-arrow-close"></span>
    </button>
    <div class="moove-gdpr-modal-left-content">
      
<div class="moove-gdpr-company-logo-holder">
  <img src="https://www.lombardia5stelle.it/wp-content/uploads/2016/04/5stelle-gdpr.png" alt="Movimento 5 Stelle Lombardia" title="Movimento 5 Stelle Lombardia"   width="130"  height="50"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
        
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
  <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Panoramica privacy">
    <span class="gdpr-svg-icon">
      <svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
        <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
      </svg>      
    </span> 
    <span class="gdpr-nav-tab-title">Panoramica privacy</span>
  </button>
</li>

  <li class="menu-item-strict-necessary-cookies menu-item-off">
    <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookie strettamente necessari">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
          <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
        </svg>
      </span> 
      <span class="gdpr-nav-tab-title">Cookie strettamente necessari</span>
    </button>
  </li>


  <li class="menu-item-off menu-item-third_party_cookies">
    <button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="Cookie di terze parti">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-3rd-party" viewBox="0 0 26 32">
          <path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookie di terze parti</span>
    </button>
  </li>


  <li class="menu-item-moreinfo menu-item-off">
    <button data-href="#cookie_policy_modal" class="moove-gdpr-tab-nav" aria-label="Cookie Policy">
      <span class="gdpr-svg-icon">
        <svg class="icon icon-policy" viewBox="0 0 26 32">
          <path d="M21.936 10.816c0-0.205-0.077-0.384-0.23-0.538l-5.862-5.99c-0.154-0.154-0.333-0.23-0.538-0.23h-9.088c-1.408 0-2.56 1.152-2.56 2.56v18.765c0 1.408 1.152 2.56 2.56 2.56h13.158c1.408 0 2.56-1.152 2.56-2.56v-14.566zM16.022 6.669l3.558 3.635h-3.302c-0.154 0-0.256-0.102-0.256-0.256v-3.379zM19.376 26.381h-13.158c-0.563 0-1.024-0.461-1.024-1.024v-18.739c0-0.563 0.461-1.024 1.024-1.024h8.269v4.454c0 0.998 0.794 1.792 1.792 1.792h4.122v13.542c0 0.538-0.461 0.998-1.024 0.998zM16.893 18.419h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768zM16.893 14.528h-8.192c-0.435 0-0.768 0.333-0.768 0.768s0.333 0.768 0.768 0.768h8.192c0.435 0 0.768-0.333 0.768-0.768s-0.333-0.768-0.768-0.768z" fill="currentColor"></path>
        </svg>        
      </span> 
      <span class="gdpr-nav-tab-title">Cookie Policy</span>
    </button>
  </li>
      </ul>
      
<div class="moove-gdpr-branding-cnt">
  </div>
<!--  .moove-gdpr-branding -->    </div>
    <!--  .moove-gdpr-modal-left-content -->
    <div class="moove-gdpr-modal-right-content">
      <div class="moove-gdpr-modal-title">
         
      </div>
      <!-- .moove-gdpr-modal-ritle -->
      <div class="main-modal-content">

        <div class="moove-gdpr-tab-content">
          
<div id="privacy_overview" class="moove-gdpr-tab-main">
      <span class="tab-title">Panoramica privacy</span>
    <div class="moove-gdpr-tab-main-content">
  	<p>informazioni sui Cookies sono salvate nel tuo Browser e consentono di riconoscerti al tuo ritorno sul sito e/o aiutarci a capire le sezioni di tuo interesse.</p>
<p>Puoi modificare i settaggi sui Cookies accedendo all'apposita sezione.</p>
<p>Una volta accettato puoi accedere in qualsiasi momento alle opzioni dei Cookies nella sezione "Privacy" alla fine della pagina.</p>
<p>Visualizza la nostra <a href="/privacy/" target="_blank" rel="noopener">Privacy Policy completa qui</a></p>
  	  </div>
  <!--  .moove-gdpr-tab-main-content -->

</div>
<!-- #privacy_overview -->          
  <div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie strettamente necessari</span>
    <div class="moove-gdpr-tab-main-content">
      <p>I cookies strettamente necessari dovrebbero essere sempre attivati per poter salvare le tue preferenze per le impostazioni dei cookies stessi.</p>
      <div class="moove-gdpr-status-bar ">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_strict_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>        
              <input type="checkbox" aria-label="Cookie strettamente necessari"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
          <p>Se disabiliti questo cookie, non saremo in grado di salvare le tue preferenze. Ciò significa che ogni volta che visiti questo sito web dovrai abilitare o disabilitare nuovamente i cookies.</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
                                              
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #strict-necesarry-cookies -->
          
  <div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie di terze parti</span>
    <div class="moove-gdpr-tab-main-content">
      <p>Questo sito utilizza Google Analytics per memorizzare dati di accesso in forma anonima come visitatori, pagine preferite, ecc.</p>
<p>Abilitare questo Cookie ci consente di ottimizzare la tua esperienza di navigazione. Tutti i dati raccolti sono riservati agli amministratori del sito e non verranno mai divulgati. E' possibile modificare le tue preferenze nella apposita sezione del sito.</p>
      <div class="moove-gdpr-status-bar">
        <div class="gdpr-cc-form-wrap">
          <div class="gdpr-cc-form-fieldset">
            <label class="cookie-switch" for="moove_gdpr_performance_cookies">    
              <span class="gdpr-sr-only">Enable or Disable Cookies</span>     
              <input type="checkbox" aria-label="Cookie di terze parti" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" disabled>
              <span class="cookie-slider cookie-round" data-text-enable="Attivato" data-text-disabled="Disattivato"></span>
            </label>
          </div>
          <!-- .gdpr-cc-form-fieldset -->
        </div>
        <!-- .gdpr-cc-form-wrap -->
      </div>
      <!-- .moove-gdpr-status-bar -->
              <div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
          <p>Attiva i cookie strettamente necessari così da poter salvare le tue preferenze!</p>
        </div>
        <!--  .moove-gdpr-tab-main-content -->
             
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
  <!-- #third_party_cookies -->
          
          
  <div id="cookie_policy_modal" class="moove-gdpr-tab-main" style="display:none">
    <span class="tab-title">Cookie Policy</span>
    <div class="moove-gdpr-tab-main-content">
      <h2 class="h3"><strong>Informativa ai sensi dell’art. 13 del Regolamento UE 2016/679 in materia di protezione dei dati personali (nel prosieguo, anche GDPR)</strong></h2>
<p>I Cookies sono formati da piccole porzioni di codice installate sul browser che aiutano sia il sito che l'utente per la migliore esperienza possibile. Alcuni sono "tecnici" cioè servono puramente per il funzionamento della piattaforma, altri invece hanno finalità differenti. Il consenso per l'installazione varia a seconda della natura dei Cookies.</p>
<p>Quando l’installazione di Cookies avviene in base al consenso, tale consenso può essere revocato liberamente in ogni momento seguendo le istruzioni che variano da browser a browser.</p>
<p><strong>1. Cookies Tecnici</strong><br />
Questa categoria di Cookies salva la sessione dell'Utente e svolge altre attività strettamente necessarie al funzionamento della piattaforma. Includiamo nella categoria tutti quelli che determinano opzioni quali lingua, valuta, orario e statistica interna al sito.</p>
<p><strong>2. Interazioni con i Social Networks</strong><br />
Questo tipo di servizi permette di effettuare interazioni con i social network, direttamente dalle pagine di questo sito.<br />
Le interazioni e le informazioni acquisite sono in ogni caso soggette alle impostazioni privacy dell’Utente relative a ogni social network.<br />
Per esempio:</p>
<p>Pulsante Tweet e widget sociali di Twitter (Twitter, Inc.)<br />
Il pulsante Tweet e i widget sociali di Twitter sono servizi di interazione con il social network Twitter, forniti da Twitter, Inc.<br />
Dati Personali raccolti: Cookie e Dati di utilizzo.<br />
Luogo del trattamento: Stati Uniti. Soggetto aderente al Privacy Shield.</p>
<p>Pulsante Mi Piace e widget sociali di Facebook (Facebook, Inc.)<br />
Il pulsante “Mi Piace” e i widget sociali di Facebook sono servizi di interazione con il social network Facebook, forniti da Facebook, Inc.<br />
Dati Personali raccolti: Cookie e Dati di utilizzo.<br />
Luogo del trattamento: Stati Uniti. Soggetto aderente al Privacy Shield.</p>
<p><strong>3. Google Analytics</strong><br />
Google Analytics è un servizio di analisi web fornito da Google Inc. (“Google”). Google utilizza i Dati Personali raccolti allo scopo di tracciare ed esaminare l’utilizzo di questa piattaforma, compilare report e condividerli con gli altri servizi sviluppati da Google.<br />
Google potrebbe utilizzare i Dati Personali per contestualizzare e personalizzare gli annunci del proprio network pubblicitario.<br />
Questa integrazione di Google Analytics rende anonimo il tuo indirizzo IP. L'anonimizzazione dei dati funziona abbreviando, entro i confini degli stati membri dell'Unione Europea o in altri Paesi aderenti all'accordo sullo Spazio Economico Europeo, l'indirizzo IP degli Utenti. Solo in casi eccezionali l'indirizzo IP sarà inviato ai server di Google e abbreviato all'interno degli Stati Uniti. Dati Personali raccolti: Cookie e Dati di utilizzo. Luogo del trattamento: Stati Uniti. Soggetto aderente al Privacy Shield.</p>
<p>Concludendo quanto già descritto, ricordiamo che l'Utente può gestire le proprie preferenze relative ai Cookies direttamente all'interno del proprio browser. Tramite le preferenze del browser è inoltre possibile eliminare i Cookie installati in passato, inclusi i Cookies autorizzati tramite l'esplicito consenso. Invitiamo l'Utente a consultare la guida per la gestione dei Cookies relativa al browser utilizzato (Mozilla Firefox, Chrome, Internet Explorer ecc.).</p>
<p>Con riferimento a Cookies installati da terze parti, l'Utente può inoltre gestire le proprie impostazioni e/o revocare il consenso visitando il relativo sito del titolare del trattamento utilizzando gli strumenti descritti nella privacy policy della terza parte o ancora contattandola direttamente.</p>
<p>Dal momento che l'installazione dei Cookies e di altri sistemi di tracciamento operata da terze parti tramite i servizi utilizzati all'interno di questo sito non può essere tecnicamente controllata dal Titolare, ogni riferimento specifico a Cookie e sistemi di tracciamento installati da terze parti è da considerarsi puramente indicativo. Per ottenere informazioni complete, l’Utente è quindi invitato a consultare la privacy policy delle eventuali terze parti.</p>
<p>Vista la complessità di identificazione delle tecnologie basate sui Cookies, qualora si rendesse necessario ricevere maggiori dettagli relativi all'utilizzo dei Cookies stessi tramite questo sito, l'Utente è invitato a contattarci direttamente all'indirizzo email indicato di seguito.</p>
<p><strong>Titolare e Responsabile del trattamento dei dati</strong></p>
<p>Il Titolare del trattamento è Andrea Fiasconaro, Consigliere Regionale M5S Lombardia con sede presso Via Filzi 22, Palazzo Pirelli, 20124 Milano.</p>
<p>Il Responsabile della Protezione dei Dati (Data Protection Officer-DPO) è il Responsabile della Funzione ICT Compliance, raggiungibile all'indirizzo email <span style="color: #123b48;"><a style="color: #123b48;" href="mailto:info@lombardia5stelle.it?subject=Richiesta informazioni GDPR">info@lombardia5stelle.it</a> </span>a cui l’Utente può scrivere per ogni questione relativa al trattamento dei propri dati personali e per l’esercizio di ogni diritto previsto dal GDPR.</p>
<p>E' possibile modificare le tue preferenze nella apposita sezione del sito.</p>
<p>Per le informazioni relative alla nostra politica in materia di Privacy visualizza la nostra <a href="/privacy/" target="_blank" rel="noopener">Privacy Policy completa qui</a></p>
       
    </div>
    <!--  .moove-gdpr-tab-main-content -->
  </div>
        </div>
        <!--  .moove-gdpr-tab-content -->
      </div>
      <!--  .main-modal-content -->
      <div class="moove-gdpr-modal-footer-content">
        <div class="moove-gdpr-button-holder">
  <button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Attiva tutti">Attiva tutti</button>
  <button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Salva le modifiche">Salva le modifiche</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
      <!--  .moove-gdpr-modal-footer-content -->
    </div>
    <!--  .moove-gdpr-modal-right-content -->

    <div class="moove-clearfix"></div>

  </div>
  <!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal  --><script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('https://www.lombardia5stelle.it/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
</body>
</html>
